860 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2007 December [All Months]

Page 1 (Messages 1 to 25): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35

[Bug 159580] Re: lynx web browser kde menu entry does not have an icon - Ralph Janke
[Bug 145542] Re: [UNMETDEPS] libapache-mod-fastcgi - removal request - awen
[Bug 178165] Re: Please sync inspircd 1.1.15+dfsg-1 form Debian sid main. - Murat Güneş
[Bug 145528] Re: [UNMETDEPS] libapache-mod-layout has unmet dependencies - awen
[Bug 178241] Re: FTBFS: jvim 3.0-2.1b-2 on hardy-i386 - Michele Angrisano
[Bug 178248] Re: FTBFS: netsed 0.01c-2 on hardy-i386 - Luca Falavigna
[Bug 178248] Re: FTBFS: netsed 0.01c-2 on hardy-i386 - Launchpad Bug Tracker
[Bug 178357] Re: [Sync Request] Please sync audacity from Debian unstable (main) - Jérôme Guelfucci
[Bug 178418] Re: Package cjk_4.7.0+git20070708-1 FTBFS - Luca Falavigna
[Bug 178570] Re: Please sync vbrfix 0.24-1 (universe) from Debian unstable (main) - Sarah Hobbs
[Bug 178357] Re: [Sync Request] Please sync audacity from Debian unstable (main) - Mario Bonino
[Bug 178902] Re: Merge kobodeluxe 0.5.0-2 (universe) from Debian (unstable) - Michele Angrisano
[Bug 173294] Re: There are no easy way to change tuxpaint configuration - Nicolas Valcárcel
[Bug 179120] Re: Invalid dependency kaffeine-xine - Ralph Janke
[Bug 179291] Re: please sync package libasm2-java from debian unstable - Marco Rodrigues
[Bug 179306] Re: please sync package libmockobjects-java from debian unstable (devel) - JW
[Bug 179208] Re: [patch] Python-feedparser does not parse http://www.democracynow.org/podcast.xml correctly - Mario Bonino
[Bug 179392] Re: Please sync libxstream-java 1.2.2-1 (universe) from Debian unstable (contrib ) - JW
[Bug 179404] new upstream version available - Kjell Braden
[Bug 179404] Re: new upstream version available - Kjell Braden
[Bug 179404] Re: new upstream version available - Kjell Braden
[Bug 179404] Re: new upstream version available - Kjell Braden
[Bug 179491] Re: please merge tomcat5.5 (5.5.25-4) from Debian unstable (main) - mlind
[Bug 176645] Re: improve package description - Toni Ruottu
[Bug 179592] Please sync libmowgli 0.6.0-1 (universe) from Debian unstable (main) - William Pitcock

Page 1 (Messages 1 to 25): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35