704 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2007 July [All Months]

Page 24 (Messages 576 to 600): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

[Bug 123517] Re: Please merge spl 1.0~pre3 (universe) from Debian unstable (main) - Michele Angrisano
[Bug 123814] Re: Merge dietlibc (0.30-7) from debian unstable - Andrea Veri
[Bug 123903] Candidate revision nxml-mode_20041004-6ubuntu1 - Michael W. Olson
[Bug 122555] Re: Please merge xmms2 (universe) from Debian Unstable (main) - Daniel Holbach
[Bug 124504] Re: [UNMETDEPS] torrus has unmet dependencies - Luca Falavigna
[Bug 120367] Re: python-libuser actually depends on libuser-dev - William Lima
[Bug 125070] Merge exaile (0.2.10+debian-1.1) from debian unstable - Andrea Veri
Re: [Bug 57951] Re: [SRU] xchat crashes frequently on quit - Asheesh Laroia
[Bug 125416] Please sync java-package 0.31 - Michael Koch
[Bug 125480] Re: [needs upload] Brasero 0.6.0 - new upstream release - Mario Đanić
[Bug 124594] Re: upgrade version available 0.1.9 - Miguel Ruiz
[Bug 121800] Re: Please sync lastfm (1.3.0.62-2) from debian unstable - Marco Rodrigues
[Bug 93810] Re: dmraid not starting on system boot - Ciarán Coffey
[Bug 126106] Re: ipkungfu script uses wrong shell interpreter - Marco Rodrigues
[Bug 126155] Re: Please merge mozilla-firefox-adblock 0.5.3.043 (universe) from Debian unstable (main) - Michele Angrisano
[Bug 122183] Re: postgresql-8.1-plr for Feisty missing plr.so and plr.sql - Daniel Holbach
[Bug 126340] Re: [needs sponsor] please update ecryptfs-utils - William Lima
[Bug 122183] Re: postgresql-8.1-plr for Feisty missing plr.so and plr.sql - Scott Kitterman
[Bug 125934] Re: Please merge moodle 1.8.2 from Debian Unstable (main) - Vincent Legout
[Bug 126610] Please sync avce00 2.0 from debian unstable - Aanjhan
[Bug 121800] Re: Please sync lastfm (1.3.0.62-2) from debian unstable - Marco Rodrigues
[Bug 126106] Re: ipkungfu script uses wrong shell instructions - Daniel Holbach
[Bug 127234] Re: Please sync mybashburn with Debian testing/unstable (1.0.2 version) - Marco Rodrigues
[Bug 127397] Re: Merge rt2500 1.1.0-b4-4 from Debian unstable - Cesare Tirabassi
[Bug 128050] Re: Please sync gpodder 0.9.4-1 from Debian unstable (main) - XtremeBain

Page 24 (Messages 576 to 600): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29