54 messages

com.ubuntu.lists.ubuntu-accessibility-devel [All Lists]

2007 May [All Months]

Page 1 (Messages 1 to 25): 1 2 3

[u-a-dev] [Ubuntu Wiki] Update of "Accessibility/Specs/ColorFilters" by GuillaumeSeguin - Ubuntu Wiki
[u-a-dev] [Bug 111867] Re: Segfaults with some layouts - Adrian
[u-a-dev] [Bug 85183] Re: Opening 2nd instance of magnifier causes core dump - Bug Watch Updater
[u-a-dev] [Spec color-filters] Color Filters - Henrik Nilsen Omma
[u-a-dev] [Bug 108833] Re: Vim GUI writes warnings to terminal - Micah Cowan
[u-a-dev] [Bug 108833] Re: Vim GUI writes warnings to terminal - Wouter Bolsterlee (uws)
[u-a-dev] [Bug 115789] Re: Please upload new espeak package. - Steve Kowalik
[u-a-dev] [Bug 115789] Re: Please upload new espeak package. - Steve Kowalik
[u-a-dev] [Bug 115789] Re: Please upload new espeak package. - Steve Kowalik
[u-a-dev] [Bug 115730] Re: Version - Lonnie
[u-a-dev] [Bug 116167] Re: Please merge gnome-speech 1:0.4.12-3ubuntu1 - Luke Yelavich
[u-a-dev] [Bug 116167] Re: Please merge gnome-speech 1:0.4.12-3ubuntu1 - Luke Yelavich
[u-a-dev] [Bug 116167] Re: Please merge gnome-speech 1:0.4.12-3ubuntu1 - Luke Yelavich
[u-a-dev] [Bug 116167] Re: Please merge gnome-speech 1:0.4.12-3ubuntu1 - Luke Yelavich
[u-a-dev] [Bug 70733] Re: Python plug-in freezes - Daniel Holbach
[u-a-dev] [Bug 70733] Re: Python plug-in freezes - Anthony Batchelor
[u-a-dev] [Bug 88555] Re: [apport] at-spi-registryd crashed with SIGSEGV in ORBit_c_stub_invoke() - Sebastien Bacher
[u-a-dev] [Bug 117396] Error dependency is not satisfiable - Ernesto
[u-a-dev] [Bug 117396] Re: Error dependency is not satisfiable - John Vivirito
[u-a-dev] [Bug 117396] Re: Error dependency is not satisfiable - Sarah Hobbs
[u-a-dev] [Bug 90498] Re: [apport] soffice.bin crashed with SIGSEGV - Apport retracing service
[u-a-dev] [Bug 117995] at-spi registry not found when logging in with NX - frafu
[u-a-dev] [Bug 117995] Re: at-spi registry not found when logging in with NX - frafu
[u-a-dev] [Bug 117995] Re: at-spi registry not found when logging in with NX - frafu
[u-a-dev] [Bug 117995] Re: at-spi registry not found when logging in with NX - frafu

Page 1 (Messages 1 to 25): 1 2 3