23 messages

com.ubuntu.lists.ubuntu-accessibility-bugs [All Lists]

2015 May [All Months]

[Bug 975876] Re: package emacspeak (not installed) failed to install/upgrade: subprocess installed post-installation script returned error exit status 2 - Paul Gevers
[Bug 1451462] [NEW] flite fails to build in trusty - Matthias Klose
[Bug 1451462] Re: flite fails to build in trusty - Luke Yelavich
[Bug 1451462] Re: flite fails to build in trusty - Luke Yelavich
[Bug 1451462] Re: flite fails to build in trusty - Chris J Arges
[Bug 1451462] Re: flite fails to build in trusty - Luke Yelavich
[Bug 1365054] Re: package brltty 5.0-2ubuntu3 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1 - Mardersteig Andreas H.
[Bug 1454422] Re: package libflite1 (not installed) failed to install/upgrade: cannot copy extracted data for './usr/lib/x86_64-linux-gnu/libflite_cmu_us_kal.so.1.4' to '/usr/lib/x86_64-linux-gnu/libflite_cmu_us_kal.so.1.4.dpkg-new': unexpected end of file or stream - Seth Arnold
[Bug 1454422] Re: package libflite1 (not installed) failed to install/upgrade: cannot copy extracted data for './usr/lib/x86_64-linux-gnu/libflite_cmu_us_kal.so.1.4' to '/usr/lib/x86_64-linux-gnu/libflite_cmu_us_kal.so.1.4.dpkg-new': unexpected end of file or stream - Apport retracing service
[Bug 1454422] Re: package libflite1 (not installed) failed to install/upgrade: cannot copy extracted data for './usr/lib/x86_64-linux-gnu/libflite_cmu_us_kal.so.1.4' to '/usr/lib/x86_64-linux-gnu/libflite_cmu_us_kal.so.1.4.dpkg-new': unexpected end of file or stream - Ubuntu Foundations Team Bug Bot
[Bug 1451462] Re: flite fails to build in trusty - Launchpad Bug Tracker
[Bug 1451462] Update Released - Brian Murray
[Bug 1456452] [NEW] Works with stylus but not finger: HP Elitebook 2740P Tablet PC - whitis
[Bug 1456452] Re: Works with stylus but not finger: HP Elitebook 2740P Tablet PC - whitis
[Bug 1456452] Re: Works with stylus but not finger: HP Elitebook 2740P Tablet PC - marmuta
[Bug 1297692] Re: Onboard not working with wacom driver - marmuta
[Bug 1228567] Re: at-spi2 daemon error messages in .xsession-errors - Launchpad Bug Tracker
[Bug 1457738] [NEW] package brltty (not installed) failed to install/upgrade: il sottoprocesso installato script di post-removal ha restituito lo stato di errore 1 - Fabio Monteverde
[Bug 1457738] Re: package brltty (not installed) failed to install/upgrade: il sottoprocesso installato script di post-removal ha restituito lo stato di errore 1 - Apport retracing service
[Bug 1283491] Re: rendering and size issues on high-dpi screen - Amr Ibrahim
[Bug 1289592] Re: SRU request for bugfix release (debian.tar.gz for trusty provided) - Amr Ibrahim
[Bug 1459311] Re: package libatk1.0-data 2.16.0-2~vivid0 [origin: LP-PPA-gnome3-team-gnome3-staging] failed to install/upgrade: package libatk1.0-data is already installed and configured - Steve Beattie
[Bug 1459311] Re: package libatk1.0-data 2.16.0-2~vivid0 [origin: LP-PPA-gnome3-team-gnome3-staging] failed to install/upgrade: package libatk1.0-data is already installed and configured - Apport retracing service