14 messages

com.ubuntu.lists.ubuntu-accessibility-bugs [All Lists]

2015 April [All Months]

[Bug 1443533] [NEW] package brltty 5.2~20141018-4ubuntu1 failed to install/upgrade: podproces zainstalowany skrypt post-installation zwrócił kod błędu 1 - Janusz Wawrzkiewicz
[Bug 1443533] Re: package brltty 5.2~20141018-4ubuntu1 failed to install/upgrade: podproces zainstalowany skrypt post-installation zwrócił kod błędu 1 - Apport retracing service
[Bug 1272859] Re: unity-greeter crashed with signal 5 in atspi_dbus_connection_setup_with_g_main() - Apport retracing service
[Bug 1193236] Re: Couldn't connect to accessibility bus: Failed to connect to socket /tmp/dbus-* - Martijn Lievaart
[Bug 1193236] Re: Couldn't connect to accessibility bus: Failed to connect to socket /tmp/dbus-* - dino99
[Bug 1448173] [NEW] package brltty 5.0-2ubuntu3 failed to install/upgrade: cannot compute MD5 hash for file '/etc/brltty/brl-pm-keys.kti': failed to read (Input/output error) - Fabiana Fariass
[Bug 1448173] Re: package brltty 5.0-2ubuntu3 failed to install/upgrade: cannot compute MD5 hash for file '/etc/brltty/brl-pm-keys.kti': failed to read (Input/output error) - Apport retracing service
[Bug 1448173] Re: package brltty 5.0-2ubuntu3 failed to install/upgrade: cannot compute MD5 hash for file '/etc/brltty/brl-pm-keys.kti': failed to read (Input/output error) - Ubuntu Foundations Team Bug Bot
[Bug 1380247] Re: package brltty 5.0-2ubuntu3 failed to install/upgrade: sub-process post-installation script returned exit state error 1 - Launchpad Bug Tracker
[Bug 1389455] Re: package brltty (not installed) failed to install/upgrade: подпроцесс установлен сценарий post-installation возвратил код ошибки 1 - Launchpad Bug Tracker
[Bug 1380247] Re: package brltty 5.0-2ubuntu3 failed to install/upgrade: sub-process post-installation script returned exit state error 1 - Alberto Salvia Novella
[Bug 1389455] Re: package brltty (not installed) failed to install/upgrade: подпроцесс установлен сценарий post-installation возвратил код ошибки 1 - Alberto Salvia Novella
[Bug 1389455] Re: package brltty (not installed) failed to install/upgrade: подпроцесс установлен сценарий post-installation возвратил код ошибки 1 - Нияз
[Bug 1389455] Re: package brltty (not installed) failed to install/upgrade: subprocess installed script post-installation returned error code 1 - Alberto Salvia Novella