114 messages

com.ubuntu.lists.ubuntu-accessibility-bugs [All Lists]

2010 March [All Months]

Page 1 (Messages 1 to 25): 1 2 3 4 5

Re: [Bug 530064] Re: In clean Xubuntu 9.10 installed Dogtail not opening. - Kangarooo
[Bug 530064] apport-collect data - Kangarooo
[Bug 530064] Re: In clean Xubuntu 9.10 installed Dogtail not opening. - Charlie Kravetz
[Bug 530064] Re: In clean Xubuntu 9.10 installed Dogtail not opening. - Charlie Kravetz
[Bug 512464] Re: SYSFS{}= will be removed in a future udev version - Kees Cook
From Online shopping pilsindustry - Tiffany Dodd
[Bug 534136] Re: package gnome-orca 2.29.92-0ubuntu1 failed to install/upgrade: errore nello scrivere su "<standard output>": Riuscito - marcobra (Marco Braida)
Re: [Bug 534190] Re: module (config.py) in python-speechd breaks python's help system - Luke Yelavich
[Bug 534190] Re: module (config.py) in python-speechd breaks python's help system - arky
[Bug 531192] Re: Please sync emacspeak 29.0-5 (universe) from Debian unstable (main) - Jonathan Riddell
[Bug 537927] Re: espeakedit needs packaging - arky
[Bug 537882] Re: [lucid] Please upgrade Espeak 1.43.0 package version vith new upstream release - arky
[Bug 379041] Re: espeak randomly fails to play - nic
[Bug 536863] Re: vlc crashed with SIGSEGV in ORBit_handle_request() - Apport retracing service
[Bug 418468] Re: Crashes with ATK errors - arky
[Bug 540678] [NEW] package emacspeak 29.0-2 failed to install/upgrade: subprocess installed post-installation script returned error exit status 2 - edemeulle
[Bug 541475] [NEW] Screen reader does not read firefox content - arand
[Bug 435220] [NEW] package python-pyatspi 1.28.0-0ubuntu1 failed to install/upgrade: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 1 zurück - Launchpad Bug Tracker
[Bug 547244] Re: package libatk1.0-dev 1.29.92-0ubuntu1 failed to install/upgrade: trying to overwrite '/usr/share/gir-1.0/Atk-1.0.gir', which is also in package gobject-introspection-repository 0:0.6.5-0ubuntu1 - Philip Muškovac
[Bug 547244] [NEW] package libatk1.0-dev 1.29.92-0ubuntu1 failed to install/upgrade: trying to overwrite '/usr/share/gir-1.0/Atk-1.0.gir', which is also in package gobject-introspection-repository 0:0.6.5-0ubuntu1 - Philip Muškovac
[Bug 549888] Re: onboard crashed with SIGSEGV in XkbGetNames() - Apport retracing service
[Bug 552425] Re: cannot type underscore and backslash in Japanese layout - Nobuto MURATA
[Bug 547244] Re: package libatk1.0-dev 1.29.92-0ubuntu1 failed to install/upgrade: trying to overwrite '/usr/share/gir-1.0/Atk-1.0.gir', which is also in package gobject-introspection-repository 0:0.6.5-0ubuntu1 - Launchpad Bug Tracker
[Bug 510182] Re: New upstream version available 1.42.43 - Bug Watch Updater
[Bug 537882] Re: Please upgrade Espeak 1.43.0 package version with new upstream release - Bug Watch Updater

Page 1 (Messages 1 to 25): 1 2 3 4 5