56 messages

com.ubuntu.lists.ubuntu-accessibility-bugs [All Lists]

2009 August [All Months]

Page 1 (Messages 1 to 25): 1 2 3

[Bug 413560] [NEW] Add pronounication of "Ubuntu" to dictionary - Paul Sladen
[Bug 416088] [NEW] "Failed to open file '/usr/share/sounds/speech-dispatchertest.wav'" - Darxus
[Bug 287577] Re: emacs22-gtk freezes gnome when using Alt-tab and Assistive Technologies are enabled - era
[Bug 188690] Re: does not create a PO template on build - Launchpad Bug Tracker
[Bug 418468] Re: [karmic] accerciser crashes with ATK errors - arky
[Bug 418468] [NEW] [karmic] accerciser crashes with ATK errors - arky
[Bug 379041] Re: espeak fails with error bt_audio_service_open: connect() failed: Connection refused (111) - Hernando Torque
[Bug 419036] [NEW] Main inclusion request for speech-dispatcher, relating to gnome-speech replacement specification. - Luke Yelavich
[Bug 419036] Re: Main inclusion request for speech-dispatcher, relating to gnome-speech replacement specification. - Martin Pitt
[Bug 369673] Re: package update-manager 1:0.93.34 failed to install/upgrade: ErrorMessage: SystemError in cache.commit(): E:Sub-process /usr/bin/dpkg returned an error code (1) - arky
[Bug 369673] Re: Failed to install with update-python-modules error - arky
[Bug 348716] Re: orca preferences does not fit in 1024x600 screen resolution - arky
[Bug 348716] Re: orca preferences does not fit in 1024x600 screen resolution - Bug Watch Updater
[Bug 419036] Re: [MIR] speech-dispatcher - Martin Pitt
[Bug 416088] Re: "Failed to open file '/usr/share/sounds/speech-dispatchertest.wav'" - arky
[Bug 416088] Re: "Failed to open file '/usr/share/sounds/speech-dispatchertest.wav'" - Luke Yelavich
[Bug 382102] Re: spd locks up Alsa - Luke Yelavich
[Bug 348483] Re: Does not scale to high-DPI screens - ilovemistakes
Re: [Bug 351421] Re: .speech-dispatcher not found in home - Luke Yelavich
[Bug 420542] [NEW] package speech-dispatcher 0.6.7+git20090514-0ubuntu9 failed to install/upgrade: - Caracuri
[Bug 420542] Re: package speech-dispatcher 0.6.7+git20090514-0ubuntu9 failed to install/upgrade: - Caracuri
[Bug 250108] Re: Hardy - installing accerciser does not install needed python-pyatspi package - arky
[Bug 366033] Re: Interface Viewer: Lookup Errors - arky
[Bug 250108] Re: Hardy - installing accerciser does not install needed python-pyatspi package - arky
[Bug 250108] Re: Hardy - installing accerciser does not install needed python-pyatspi package - arky

Page 1 (Messages 1 to 25): 1 2 3