27 messages

com.ubuntu.lists.karmic-changes [All Lists]

2010 September [All Months]

Page 1 (Messages 1 to 25): 1 2

[ubuntu/karmic-security] wget_1.11.4-2ubuntu2.1_sparc_translations.tar.gz (delayed), wget_1.11.4-2ubuntu2.1_lpia_translations.tar.gz, wget_1.11.4-2ubuntu2.1_ia64_translations.tar.gz, wget_1.11.4-2ubuntu2.1_amd64_translations.tar.gz, wget_1.11.4-2ubuntu2.1_i386_translations.tar.gz, wget_1.11.4-2ubuntu2.1_powerpc_translations.tar.gz, wget, wget_1.11.4-2ubuntu2.1_armel_translations.tar.gz 1.11.4-2ubuntu2.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] sudo, sudo (delayed) 1.7.0-1ubuntu2.5 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] lftp, lftp_3.7.15-1ubuntu2.1_armel_translations.tar.gz, lftp_3.7.15-1ubuntu2.1_lpia_translations.tar.gz, lftp_3.7.15-1ubuntu2.1_ia64_translations.tar.gz, lftp_3.7.15-1ubuntu2.1_i386_translations.tar.gz, lftp_3.7.15-1ubuntu2.1_amd64_translations.tar.gz, lftp_3.7.15-1ubuntu2.1_powerpc_translations.tar.gz, lftp_3.7.15-1ubuntu2.1_sparc_translations.tar.gz (delayed) 3.7.15-1ubuntu2.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] zope-ldapuserfolder, zope-ldapuserfolder (delayed) 2.9-1+lenny1build0.9.10.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] lxr-cvs, lxr-cvs (delayed) 0.9.5+cvs20071020-1+lenny1build0.9.10.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic] acroread 9.3.4-1karmic1 (Accepted) - Brian Thomason
[ubuntu/karmic-security] samba_3.4.0-3ubuntu5.7_i386_translations.tar.gz, samba, samba_3.4.0-3ubuntu5.7_powerpc_translations.tar.gz, samba_3.4.0-3ubuntu5.7_ia64_translations.tar.gz, samba_3.4.0-3ubuntu5.7_armel_translations.tar.gz, samba_3.4.0-3ubuntu5.7_lpia_translations.tar.gz, samba_3.4.0-3ubuntu5.7_sparc_translations.tar.gz (delayed), samba_3.4.0-3ubuntu5.7_amd64_translations.tar.gz 2:3.4.0-3ubuntu5.7 (Accepted) - Ubuntu Installer
[ubuntu/karmic] openbravo-erp 2.50MP-21-1karmic1 (Accepted) - Openbravo Release Management Team
[ubuntu/karmic-security] php5_5.2.10.dfsg.1-2ubuntu6.5_ia64_translations.tar.gz, php5_5.2.10.dfsg.1-2ubuntu6.5_sparc_translations.tar.gz (delayed), php5_5.2.10.dfsg.1-2ubuntu6.5_i386_translations.tar.gz, php5_5.2.10.dfsg.1-2ubuntu6.5_powerpc_translations.tar.gz, php5_5.2.10.dfsg.1-2ubuntu6.5_lpia_translations.tar.gz, php5_5.2.10.dfsg.1-2ubuntu6.5_amd64_translations.tar.gz, php5_5.2.10.dfsg.1-2ubuntu6.5_armel_translations.tar.gz, php5 5.2.10.dfsg.1-2ubuntu6.5 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] dump, dump (delayed) 0.4b42-1ubuntu0.9.10.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] clamav_0.95.3+dfsg-1ubuntu0.09.10.3_armel_translations.tar.gz, clamav_0.95.3+dfsg-1ubuntu0.09.10.3_i386_translations.tar.gz, clamav_0.95.3+dfsg-1ubuntu0.09.10.3_sparc_translations.tar.gz (delayed), clamav, clamav_0.95.3+dfsg-1ubuntu0.09.10.3_lpia_translations.tar.gz, clamav_0.95.3+dfsg-1ubuntu0.09.10.3_amd64_translations.tar.gz, clamav_0.95.3+dfsg-1ubuntu0.09.10.3_powerpc_translations.tar.gz, clamav_0.95.3+dfsg-1ubuntu0.09.10.3_ia64_translations.tar.gz 0.95.3+dfsg-1ubuntu0.09.10.3 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] bzip2, bzip2 (delayed) 1.0.5-3ubuntu0.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic] adobe-flashplugin 10.1.85.3-1karmic1 (Accepted) - Brian Thomason
[ubuntu/karmic-security] flashplugin-nonfree, flashplugin-nonfree_10.1.85.3ubuntu0.9.10.1_i386_translations.tar.gz, flashplugin-nonfree_10.1.85.3ubuntu0.9.10.1_lpia_translations.tar.gz (delayed), flashplugin-nonfree_10.1.85.3ubuntu0.9.10.1_amd64_translations.tar.gz 10.1.85.3ubuntu0.9.10.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-proposed] fglrx-installer 2:8.660-0ubuntu4.1 (Accepted) - Alberto Milone
[ubuntu/karmic-proposed] linux-ec2 2.6.31-307.20 (Accepted) - Stefan Bader
[ubuntu/karmic-proposed] linux-mvl-dove 2.6.31-214.32 (Accepted) - Stefan Bader
[ubuntu/karmic-proposed] linux 2.6.31-22.66 (Accepted) - Stefan Bader
[ubuntu/karmic-security] quassel_0.5.0-0ubuntu1.2_ia64_translations.tar.gz, quassel_0.5.0-0ubuntu1.2_powerpc_translations.tar.gz, quassel_0.5.0-0ubuntu1.2_sparc_translations.tar.gz (delayed), quassel, quassel_0.5.0-0ubuntu1.2_amd64_translations.tar.gz, quassel_0.5.0-0ubuntu1.2_lpia_translations.tar.gz, quassel_0.5.0-0ubuntu1.2_armel_translations.tar.gz, quassel_0.5.0-0ubuntu1.2_i386_translations.tar.gz 0.5.0-0ubuntu1.2 (Accepted) - Ubuntu Installer
[ubuntu/karmic-proposed] landscape-client 1.5.5.1-0ubuntu0.9.10.0 (Accepted) - Andreas Hasenack
[ubuntu/karmic-security] libgdiplus, libgdiplus (delayed) 2.4.2-1ubuntu0.9.10.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] avahi_0.6.25-1ubuntu5.2_i386_translations.tar.gz, avahi_0.6.25-1ubuntu5.2_powerpc_translations.tar.gz, avahi_0.6.25-1ubuntu5.2_armel_translations.tar.gz, avahi_0.6.25-1ubuntu5.2_amd64_translations.tar.gz, avahi_0.6.25-1ubuntu5.2_sparc_translations.tar.gz (delayed), avahi_0.6.25-1ubuntu5.2_ia64_translations.tar.gz, avahi, avahi_0.6.25-1ubuntu5.2_lpia_translations.tar.gz 0.6.25-1ubuntu5.2 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] libhx, libhx (delayed) 2.9-3ubuntu0.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] libmikmod (delayed), libmikmod 3.1.11-6ubuntu4.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] qtcreator_1.2.1-3ubuntu1.1_i386_translations.tar.gz, qtcreator_1.2.1-3ubuntu1.1_amd64_translations.tar.gz, qtcreator_1.2.1-3ubuntu1.1_lpia_translations.tar.gz, qtcreator_1.2.1-3ubuntu1.1_powerpc_translations.tar.gz, qtcreator, qtcreator_1.2.1-3ubuntu1.1_ia64_translations.tar.gz, qtcreator_1.2.1-3ubuntu1.1_armel_translations.tar.gz, qtcreator_1.2.1-3ubuntu1.1_sparc_translations.tar.gz (delayed) 1.2.1-3ubuntu1.1 (Accepted) - Ubuntu Installer

Page 1 (Messages 1 to 25): 1 2