34 messages

com.ubuntu.lists.karmic-changes [All Lists]

2010 August [All Months]

Page 1 (Messages 1 to 25): 1 2

[ubuntu/karmic-proposed] backintime 0.9.26-3ubuntu0.1 (Accepted) - Fabrice Coutadeur
[ubuntu/karmic-security] linux-mvl-dove (delayed), linux-mvl-dove 2.6.31-214.29 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] linux-ec2 (delayed), linux-ec2 2.6.31-307.16 (Accepted) - Ubuntu Installer
[ubuntu/karmic-proposed] tzdata 2010k-0ubuntu0.9.10 (Accepted) - Gary Lasker
[ubuntu/karmic-security] pcsc-lite (delayed), pcsc-lite 1.5.3-1ubuntu1.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] w3m, w3m_0.5.2-2ubuntu1.1_i386_translations.tar.gz, w3m_0.5.2-2ubuntu1.1_sparc_translations.tar.gz (delayed), w3m_0.5.2-2ubuntu1.1_ia64_translations.tar.gz, w3m_0.5.2-2ubuntu1.1_lpia_translations.tar.gz, w3m_0.5.2-2ubuntu1.1_amd64_translations.tar.gz, w3m_0.5.2-2ubuntu1.1_powerpc_translations.tar.gz, w3m_0.5.2-2ubuntu1.1_armel_translations.tar.gz 0.5.2-2ubuntu1.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] openldap_2.4.18-0ubuntu1.1_lpia_translations.tar.gz, openldap_2.4.18-0ubuntu1.1_amd64_translations.tar.gz, openldap_2.4.18-0ubuntu1.1_powerpc_translations.tar.gz, openldap_2.4.18-0ubuntu1.1_sparc_translations.tar.gz (delayed), openldap_2.4.18-0ubuntu1.1_ia64_translations.tar.gz, openldap_2.4.18-0ubuntu1.1_armel_translations.tar.gz, openldap, openldap_2.4.18-0ubuntu1.1_i386_translations.tar.gz 2.4.18-0ubuntu1.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic] adobe-flashplugin 10.1.82.76-1karmic1 (Accepted) - Brian Thomason
[ubuntu/karmic-security] gnupg2_2.0.12-0ubuntu2.1_ia64_translations.tar.gz, gnupg2_2.0.12-0ubuntu2.1_i386_translations.tar.gz, gnupg2_2.0.12-0ubuntu2.1_powerpc_translations.tar.gz, gnupg2_2.0.12-0ubuntu2.1_amd64_translations.tar.gz, gnupg2_2.0.12-0ubuntu2.1_sparc_translations.tar.gz (delayed), gnupg2, gnupg2_2.0.12-0ubuntu2.1_armel_translations.tar.gz, gnupg2_2.0.12-0ubuntu2.1_lpia_translations.tar.gz 2.0.12-0ubuntu2.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] flashplugin-nonfree, flashplugin-nonfree_10.1.82.76ubuntu0.9.10.1_i386_translations.tar.gz, flashplugin-nonfree_10.1.82.76ubuntu0.9.10.1_lpia_translations.tar.gz (delayed), flashplugin-nonfree_10.1.82.76ubuntu0.9.10.1_amd64_translations.tar.gz 10.1.82.76ubuntu0.9.10.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] openjdk-6, openjdk-6 (delayed) 6b18-1.8.1-0ubuntu1~9.10.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] cabextract, cabextract (delayed) 1.2-3+lenny1build0.9.10.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-proposed] landscape-client 1.5.4-0ubuntu0.9.10.0 (Accepted) - Free Ekanayaka
[ubuntu/karmic-proposed] debootstrap 1.0.20ubuntu0.1 (Accepted) - Nigel Babu
[ubuntu/karmic-proposed] skyeye 1.2.5-2ubuntu1.9.10.1 (Accepted) - Artur Rona
[ubuntu/karmic-security] linux (delayed), linux 2.6.31-22.63 (Accepted) - Ubuntu Installer
[ubuntu/karmic-proposed] linux-mvl-dove 2.6.31-214.31 (Accepted) - Stefan Bader
[ubuntu/karmic-proposed] tzdata 2010l-0ubuntu0.9.10 (Accepted) - Gary Lasker
[ubuntu/karmic-proposed] agg 2.5+dfsg1-1ubuntu1.9.10.1 (Accepted) - Artur Rona
[ubuntu/karmic-proposed] oregano 0.69.1-1ubuntu1.9.10.1 (Accepted) - Bhavani Shankar
[ubuntu/karmic-security] moin, moin_1.8.4-1ubuntu1.3_i386_translations.tar.gz (delayed) 1.8.4-1ubuntu1.3 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] tomcat6, tomcat6 (delayed) 6.0.20-2ubuntu2.2 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] kdegraphics_4.3.2-0ubuntu1.1_i386_translations.tar.gz, kdegraphics_4.3.2-0ubuntu1.1_amd64_translations.tar.gz, kdegraphics_4.3.2-0ubuntu1.1_ia64_translations.tar.gz, kdegraphics_4.3.2-0ubuntu1.1_lpia_translations.tar.gz, kdegraphics_4.3.2-0ubuntu1.1_armel_translations.tar.gz, kdegraphics, kdegraphics_4.3.2-0ubuntu1.1_powerpc_translations.tar.gz, kdegraphics_4.3.2-0ubuntu1.1_sparc_translations.tar.gz (delayed) 4:4.3.2-0ubuntu1.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] libwww-perl (delayed), libwww-perl 5.831-1ubuntu0.1 (Accepted) - Ubuntu Installer
[ubuntu/karmic-security] bogofilter, bogofilter (delayed) 1.2.0-3ubuntu1.1 (Accepted) - Ubuntu Installer

Page 1 (Messages 1 to 25): 1 2