22 messages

com.ubuntu.lists.jaunty-changes [All Lists]

2010 August [All Months]

[ubuntu/jaunty-security] linux (delayed), linux 2.6.28-19.62 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-proposed] tzdata 2010k~repack-0ubuntu0.9.04 (Accepted) - Gary Lasker
[ubuntu/jaunty-security] pcsc-lite (delayed), pcsc-lite 1.4.102-1ubuntu2.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] w3m_0.5.2-2ubuntu0.1_i386_translations.tar.gz, w3m, w3m_0.5.2-2ubuntu0.1_armel_translations.tar.gz, w3m_0.5.2-2ubuntu0.1_amd64_translations.tar.gz, w3m_0.5.2-2ubuntu0.1_ia64_translations.tar.gz, w3m_0.5.2-2ubuntu0.1_sparc_translations.tar.gz (delayed), w3m_0.5.2-2ubuntu0.1_powerpc_translations.tar.gz, w3m_0.5.2-2ubuntu0.1_lpia_translations.tar.gz, w3m_0.5.2-2ubuntu0.1_hppa_translations.tar.gz 0.5.2-2ubuntu0.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] openldap_2.4.15-1ubuntu3.1_ia64_translations.tar.gz, openldap_2.4.15-1ubuntu3.1_armel_translations.tar.gz, openldap_2.4.15-1ubuntu3.1_powerpc_translations.tar.gz, openldap_2.4.15-1ubuntu3.1_lpia_translations.tar.gz, openldap_2.4.15-1ubuntu3.1_sparc_translations.tar.gz (delayed), openldap, openldap_2.4.15-1ubuntu3.1_hppa_translations.tar.gz, openldap_2.4.15-1ubuntu3.1_i386_translations.tar.gz, openldap_2.4.15-1ubuntu3.1_amd64_translations.tar.gz 2.4.15-1ubuntu3.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty] adobe-flashplugin 10.1.82.76-1jaunty1 (Accepted) - Brian Thomason
[ubuntu/jaunty-security] gnupg2_2.0.9-3.1ubuntu0.1_armel_translations.tar.gz, gnupg2_2.0.9-3.1ubuntu0.1_lpia_translations.tar.gz, gnupg2_2.0.9-3.1ubuntu0.1_hppa_translations.tar.gz, gnupg2, gnupg2_2.0.9-3.1ubuntu0.1_amd64_translations.tar.gz, gnupg2_2.0.9-3.1ubuntu0.1_i386_translations.tar.gz, gnupg2_2.0.9-3.1ubuntu0.1_sparc_translations.tar.gz (delayed), gnupg2_2.0.9-3.1ubuntu0.1_ia64_translations.tar.gz, gnupg2_2.0.9-3.1ubuntu0.1_powerpc_translations.tar.gz 2.0.9-3.1ubuntu0.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] flashplugin-nonfree, flashplugin-nonfree_10.1.82.76ubuntu0.9.04.1_lpia_translations.tar.gz (delayed), flashplugin-nonfree_10.1.82.76ubuntu0.9.04.1_i386_translations.tar.gz, flashplugin-nonfree_10.1.82.76ubuntu0.9.04.1_amd64_translations.tar.gz 10.1.82.76ubuntu0.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] openjdk-6, openjdk-6 (delayed) 6b18-1.8.1-0ubuntu1~9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] cabextract, cabextract (delayed) 1.2-3+lenny1build0.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] mapserver_5.0.3-3ubuntu0.2_sparc_translations.tar.gz (delayed), mapserver_5.0.3-3ubuntu0.2_amd64_translations.tar.gz, mapserver_5.0.3-3ubuntu0.2_ia64_translations.tar.gz, mapserver_5.0.3-3ubuntu0.2_i386_translations.tar.gz, mapserver_5.0.3-3ubuntu0.2_lpia_translations.tar.gz, mapserver, mapserver_5.0.3-3ubuntu0.2_powerpc_translations.tar.gz, mapserver_5.0.3-3ubuntu0.2_hppa_translations.tar.gz 5.0.3-3ubuntu0.2 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] socat (delayed), socat 1.6.0.1-1+lenny1build0.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] koffice_1.6.3-7ubuntu6.1_ia64_translations.tar.gz, koffice_1.6.3-7ubuntu6.1_i386_translations.tar.gz, koffice_1.6.3-7ubuntu6.1_hppa_translations.tar.gz, koffice, koffice_1.6.3-7ubuntu6.1_amd64_translations.tar.gz, koffice_1.6.3-7ubuntu6.1_sparc_translations.tar.gz (delayed), koffice_1.6.3-7ubuntu6.1_powerpc_translations.tar.gz, koffice_1.6.3-7ubuntu6.1_armel_translations.tar.gz, koffice_1.6.3-7ubuntu6.1_lpia_translations.tar.gz 1:1.6.3-7ubuntu6.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] freetype, freetype (delayed) 2.3.9-4ubuntu0.3 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-proposed] landscape-client 1.5.4-0ubuntu0.9.04.0 (Accepted) - Free Ekanayaka
[ubuntu/jaunty-security] linux (delayed), linux 2.6.28-19.64 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-proposed] tzdata 2010l~repack-0ubuntu0.9.04 (Accepted) - Gary Lasker
[ubuntu/jaunty-security] moin, moin_1.8.2-2ubuntu2.5_i386_translations.tar.gz (delayed) 1.8.2-2ubuntu2.5 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] tomcat6, tomcat6 (delayed) 6.0.18-0ubuntu6.3 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] kdegraphics_4.2.2-0ubuntu2.1_i386_translations.tar.gz, kdegraphics_4.2.2-0ubuntu2.1_amd64_translations.tar.gz, kdegraphics_4.2.2-0ubuntu2.1_armel_translations.tar.gz, kdegraphics, kdegraphics_4.2.2-0ubuntu2.1_lpia_translations.tar.gz, kdegraphics_4.2.2-0ubuntu2.1_ia64_translations.tar.gz, kdegraphics_4.2.2-0ubuntu2.1_powerpc_translations.tar.gz, kdegraphics_4.2.2-0ubuntu2.1_sparc_translations.tar.gz (delayed) 4:4.2.2-0ubuntu2.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] libwww-perl (delayed), libwww-perl 5.820-1ubuntu0.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] bogofilter, bogofilter (delayed) 1.1.7-1ubuntu1.1 (Accepted) - Ubuntu Installer