23 messages

com.ubuntu.lists.jaunty-changes [All Lists]

2010 April [All Months]

[ubuntu/jaunty-proposed] tzdata 2010h~repack-0ubuntu0.9.04 (Accepted) - Martin Pitt
[ubuntu/jaunty-proposed] sun-java6 6.19-0ubuntu1.9.04 (Accepted) - Matthias Klose
[ubuntu/jaunty-security] krb5, krb5_1.6.dfsg.4~beta1-5ubuntu2.3_ia64_translations.tar.gz, krb5_1.6.dfsg.4~beta1-5ubuntu2.3_amd64_translations.tar.gz, krb5_1.6.dfsg.4~beta1-5ubuntu2.3_powerpc_translations.tar.gz, krb5_1.6.dfsg.4~beta1-5ubuntu2.3_lpia_translations.tar.gz, krb5_1.6.dfsg.4~beta1-5ubuntu2.3_hppa_translations.tar.gz, krb5_1.6.dfsg.4~beta1-5ubuntu2.3_i386_translations.tar.gz, krb5_1.6.dfsg.4~beta1-5ubuntu2.3_sparc_translations.tar.gz (delayed), krb5_1.6.dfsg.4~beta1-5ubuntu2.3_armel_translations.tar.gz 1.6.dfsg.4~beta1-5ubuntu2.3 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] openjdk-6, openjdk-6 (delayed) 6b14-1.4.1-0ubuntu13 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] mahara_1.0.9-2ubuntu0.6_i386_translations.tar.gz (delayed), mahara 1.0.9-2ubuntu0.6 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] moin, moin_1.8.2-2ubuntu2.3_i386_translations.tar.gz (delayed) 1.8.2-2ubuntu2.3 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-proposed] postgresql-8.3 8.3.10-0ubuntu9.04 (Accepted) - Martin Pitt
[ubuntu/jaunty-security] mediawiki_1.13.3-1ubuntu2.2_hppa_translations.tar.gz, mediawiki_1.13.3-1ubuntu2.2_lpia_translations.tar.gz, mediawiki_1.13.3-1ubuntu2.2_armel_translations.tar.gz, mediawiki_1.13.3-1ubuntu2.2_sparc_translations.tar.gz (delayed), mediawiki_1.13.3-1ubuntu2.2_amd64_translations.tar.gz, mediawiki_1.13.3-1ubuntu2.2_ia64_translations.tar.gz, mediawiki, mediawiki_1.13.3-1ubuntu2.2_i386_translations.tar.gz, mediawiki_1.13.3-1ubuntu2.2_powerpc_translations.tar.gz 1:1.13.3-1ubuntu2.2 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] clamav_0.95.3+dfsg-1ubuntu0.09.04.1_lpia_translations.tar.gz, clamav_0.95.3+dfsg-1ubuntu0.09.04.1_sparc_translations.tar.gz (delayed), clamav_0.95.3+dfsg-1ubuntu0.09.04.1_armel_translations.tar.gz, clamav, clamav_0.95.3+dfsg-1ubuntu0.09.04.1_powerpc_translations.tar.gz, clamav_0.95.3+dfsg-1ubuntu0.09.04.1_amd64_translations.tar.gz, clamav_0.95.3+dfsg-1ubuntu0.09.04.1_i386_translations.tar.gz, clamav_0.95.3+dfsg-1ubuntu0.09.04.1_hppa_translations.tar.gz, clamav_0.95.3+dfsg-1ubuntu0.09.04.1_ia64_translations.tar.gz 0.95.3+dfsg-1ubuntu0.09.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty] acroread 9.3.2-jaunty1 (Accepted) - Brian Thomason
[ubuntu/jaunty-security] sudo, sudo (delayed) 1.6.9p17-1ubuntu3.2 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] cmake, cmake (delayed) 2.6.2-1ubuntu1.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] irssi (delayed), irssi 0.8.12-6ubuntu1.2 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] spamass-milter, spamass-milter (delayed) 0.3.1-8+lenny1build0.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] ffmpeg-debian, ffmpeg-debian (delayed) 3:0.svn20090303-1ubuntu6.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] kdebase-workspace_4.2.2-0ubuntu2.1_powerpc_translations.tar.gz, kdebase-workspace_4.2.2-0ubuntu2.1_ia64_translations.tar.gz, kdebase-workspace_4.2.2-0ubuntu2.1_lpia_translations.tar.gz, kdebase-workspace_4.2.2-0ubuntu2.1_sparc_translations.tar.gz (delayed), kdebase-workspace_4.2.2-0ubuntu2.1_i386_translations.tar.gz, kdebase-workspace_4.2.2-0ubuntu2.1_amd64_translations.tar.gz, kdebase-workspace 4:4.2.2-0ubuntu2.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] irssi (delayed), irssi 0.8.12-6ubuntu1.3 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-proposed] sun-java6 6.20dlj-0ubuntu1.9.04 (Accepted) - Matthias Klose
[ubuntu/jaunty-security] ffmpeg-debian, ffmpeg-debian (delayed) 3:0.svn20090303-1ubuntu6.2 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] postgresql-8.3_8.3.10-0ubuntu9.04.1_hppa_translations.tar.gz, postgresql-8.3_8.3.10-0ubuntu9.04.1_i386_translations.tar.gz, postgresql-8.3, postgresql-8.3_8.3.10-0ubuntu9.04.1_armel_translations.tar.gz, postgresql-8.3_8.3.10-0ubuntu9.04.1_sparc_translations.tar.gz (delayed), postgresql-8.3_8.3.10-0ubuntu9.04.1_ia64_translations.tar.gz, postgresql-8.3_8.3.10-0ubuntu9.04.1_lpia_translations.tar.gz, postgresql-8.3_8.3.10-0ubuntu9.04.1_amd64_translations.tar.gz, postgresql-8.3_8.3.10-0ubuntu9.04.1_powerpc_translations.tar.gz 8.3.10-0ubuntu9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] netpbm-free, netpbm-free (delayed) 2:10.0-12ubuntu0.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-proposed] etoys 3.0.1916+svn132-2ubuntu0.9.04.1 (Accepted) - Luke Faraone
[ubuntu/jaunty-proposed] tzdata 2010i~repack-0ubuntu0.9.04 (Accepted) - Martin Pitt