21 messages

com.ubuntu.lists.jaunty-changes [All Lists]

2010 March [All Months]

[ubuntu/jaunty-security] cups_1.3.9-17ubuntu3.6_ia64_translations.tar.gz, cups_1.3.9-17ubuntu3.6_lpia_translations.tar.gz, cups_1.3.9-17ubuntu3.6_amd64_translations.tar.gz, cups_1.3.9-17ubuntu3.6_armel_translations.tar.gz, cups_1.3.9-17ubuntu3.6_sparc_translations.tar.gz (delayed), cups_1.3.9-17ubuntu3.6_hppa_translations.tar.gz, cups_1.3.9-17ubuntu3.6_powerpc_translations.tar.gz, cups_1.3.9-17ubuntu3.6_i386_translations.tar.gz, cups 1.3.9-17ubuntu3.6 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-proposed] cups 1.3.9-17ubuntu3.7 (Accepted) - Evan Broder
[ubuntu/jaunty-proposed] tzdata 2010c~repack-0ubuntu9.04 (Accepted) - Martin Pitt
[ubuntu/jaunty-security] gnome-screensaver_2.24.0-0ubuntu6.1_powerpc_translations.tar.gz, gnome-screensaver, gnome-screensaver_2.24.0-0ubuntu6.1_ia64_translations.tar.gz, gnome-screensaver_2.24.0-0ubuntu6.1_i386_translations.tar.gz, gnome-screensaver_2.24.0-0ubuntu6.1_amd64_translations.tar.gz, gnome-screensaver_2.24.0-0ubuntu6.1_lpia_translations.tar.gz, gnome-screensaver_2.24.0-0ubuntu6.1_sparc_translations.tar.gz (delayed), gnome-screensaver_2.24.0-0ubuntu6.1_hppa_translations.tar.gz, gnome-screensaver_2.24.0-0ubuntu6.1_armel_translations.tar.gz 2.24.0-0ubuntu6.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-proposed] tzdata 2010e~repack-0ubuntu9.04 (Accepted) - Martin Pitt
[ubuntu/jaunty-security] apache2 (delayed), apache2 2.2.11-2ubuntu2.6 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] apache2-mpm-itk, apache2-mpm-itk (delayed) 2.2.6-02-1build4.6 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] dpkg_1.14.24ubuntu1.1_amd64_translations.tar.gz, dpkg_1.14.24ubuntu1.1_sparc_translations.tar.gz (delayed), dpkg_1.14.24ubuntu1.1_lpia_translations.tar.gz, dpkg_1.14.24ubuntu1.1_hppa_translations.tar.gz, dpkg_1.14.24ubuntu1.1_armel_translations.tar.gz, dpkg_1.14.24ubuntu1.1_powerpc_translations.tar.gz, dpkg_1.14.24ubuntu1.1_ia64_translations.tar.gz, dpkg_1.14.24ubuntu1.1_i386_translations.tar.gz, dpkg 1.14.24ubuntu1.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] moin, moin_1.8.2-2ubuntu2.2_i386_translations.tar.gz (delayed) 1.8.2-2ubuntu2.2 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-proposed] python-apt 0.7.9~exp2ubuntu10.1 (Accepted) - Emmet Hikory
[ubuntu/jaunty-proposed] kdepim 4:4.2.2-0ubuntu1.2 (Accepted) - Thomas Ohms
[ubuntu/jaunty-security] libpng, libpng (delayed) 1.2.27-2ubuntu2.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] mediawiki_1.13.3-1ubuntu2.1_lpia_translations.tar.gz, mediawiki_1.13.3-1ubuntu2.1_amd64_translations.tar.gz, mediawiki_1.13.3-1ubuntu2.1_sparc_translations.tar.gz (delayed), mediawiki_1.13.3-1ubuntu2.1_powerpc_translations.tar.gz, mediawiki_1.13.3-1ubuntu2.1_armel_translations.tar.gz, mediawiki_1.13.3-1ubuntu2.1_ia64_translations.tar.gz, mediawiki, mediawiki_1.13.3-1ubuntu2.1_hppa_translations.tar.gz, mediawiki_1.13.3-1ubuntu2.1_i386_translations.tar.gz 1:1.13.3-1ubuntu2.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] linux (delayed), linux 2.6.28-18.60 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-proposed] linux-firmware 1.11.1 (Accepted) - Chase Douglas
[ubuntu/jaunty-security] samba_3.3.2-1ubuntu3.4_i386_translations.tar.gz, samba, samba_3.3.2-1ubuntu3.4_powerpc_translations.tar.gz, samba_3.3.2-1ubuntu3.4_sparc_translations.tar.gz (delayed), samba_3.3.2-1ubuntu3.4_ia64_translations.tar.gz, samba_3.3.2-1ubuntu3.4_armel_translations.tar.gz, samba_3.3.2-1ubuntu3.4_lpia_translations.tar.gz, samba_3.3.2-1ubuntu3.4_hppa_translations.tar.gz, samba_3.3.2-1ubuntu3.4_amd64_translations.tar.gz 2:3.3.2-1ubuntu3.4 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] tdiary, tdiary (delayed) 2.2.1-1+lenny1build0.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] erlang, erlang (delayed) 1:12.b.5-dfsg-2ubuntu0.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-proposed] tzdata 2010g~repack-0ubuntu0.9.04 (Accepted) - Martin Pitt
[ubuntu/jaunty-security] emacs22 (delayed), emacs22 22.2-0ubuntu2.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] libnss-db_2.2.3pre1-3ubuntu3.9.04.2_powerpc_translations.tar.gz, libnss-db_2.2.3pre1-3ubuntu3.9.04.2_armel_translations.tar.gz, libnss-db_2.2.3pre1-3ubuntu3.9.04.2_sparc_translations.tar.gz (delayed), libnss-db_2.2.3pre1-3ubuntu3.9.04.2_lpia_translations.tar.gz, libnss-db_2.2.3pre1-3ubuntu3.9.04.2_ia64_translations.tar.gz, libnss-db, libnss-db_2.2.3pre1-3ubuntu3.9.04.2_i386_translations.tar.gz, libnss-db_2.2.3pre1-3ubuntu3.9.04.2_amd64_translations.tar.gz, libnss-db_2.2.3pre1-3ubuntu3.9.04.2_hppa_translations.tar.gz 2.2.3pre1-3ubuntu3.9.04.2 (Accepted) - Ubuntu Installer