33 messages

com.ubuntu.lists.jaunty-changes [All Lists]

2010 January [All Months]

Page 1 (Messages 1 to 25): 1 2

[ubuntu/jaunty-proposed] spamassassin 3.2.5-4ubuntu0.0.1 (Accepted) - Scott Kitterman
[ubuntu/jaunty-proposed] tzdata 2009u~repack-0ubuntu9.04 (Accepted) - Martin Pitt
[ubuntu/jaunty-proposed] osm-gps-map 0.2-0ubuntu1.1 (Accepted) - Andrew Gee
[ubuntu/jaunty-security] advi (delayed), advi 1.6.0-13+lenny2build0.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] pdns-recursor (delayed), pdns-recursor 3.1.7-2ubuntu0.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] zend-framework_1.7.5-0ubuntu2.2_i386_translations.tar.gz (delayed), zend-framework 1.7.5-0ubuntu2.2 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] network-manager-applet_0.7.1~rc4.1-0ubuntu2.1_hppa_translations.tar.gz, network-manager-applet_0.7.1~rc4.1-0ubuntu2.1_amd64_translations.tar.gz, network-manager-applet_0.7.1~rc4.1-0ubuntu2.1_i386_translations.tar.gz, network-manager-applet_0.7.1~rc4.1-0ubuntu2.1_armel_translations.tar.gz, network-manager-applet_0.7.1~rc4.1-0ubuntu2.1_ia64_translations.tar.gz, network-manager-applet_0.7.1~rc4.1-0ubuntu2.1_powerpc_translations.tar.gz, network-manager-applet_0.7.1~rc4.1-0ubuntu2.1_lpia_translations.tar.gz, network-manager-applet_0.7.1~rc4.1-0ubuntu2.1_sparc_translations.tar.gz (delayed), network-manager-applet 0.7.1~rc4.1-0ubuntu2.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] php5_5.2.6.dfsg.1-3ubuntu4.5_lpia_translations.tar.gz, php5_5.2.6.dfsg.1-3ubuntu4.5_amd64_translations.tar.gz, php5_5.2.6.dfsg.1-3ubuntu4.5_powerpc_translations.tar.gz, php5_5.2.6.dfsg.1-3ubuntu4.5_ia64_translations.tar.gz, php5_5.2.6.dfsg.1-3ubuntu4.5_armel_translations.tar.gz, php5_5.2.6.dfsg.1-3ubuntu4.5_sparc_translations.tar.gz (delayed), php5, php5_5.2.6.dfsg.1-3ubuntu4.5_i386_translations.tar.gz, php5_5.2.6.dfsg.1-3ubuntu4.5_hppa_translations.tar.gz 5.2.6.dfsg.1-3ubuntu4.5 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] transmission_1.51-0ubuntu3.1_amd64_translations.tar.gz, transmission, transmission_1.51-0ubuntu3.1_armel_translations.tar.gz, transmission_1.51-0ubuntu3.1_i386_translations.tar.gz, transmission_1.51-0ubuntu3.1_hppa_translations.tar.gz, transmission_1.51-0ubuntu3.1_sparc_translations.tar.gz (delayed), transmission_1.51-0ubuntu3.1_ia64_translations.tar.gz, transmission_1.51-0ubuntu3.1_powerpc_translations.tar.gz, transmission_1.51-0ubuntu3.1_lpia_translations.tar.gz 1.51-0ubuntu3.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-proposed] kopete-cryptography 1.3.0-kde4.2.0-0ubuntu4.1 (Accepted) - Roberto D'Auria
[ubuntu/jaunty-proposed] gdesklets 0.36-5ubuntu1.1 (Accepted) - Wesley Schwengle
[ubuntu/jaunty-security] pidgin_2.5.5-1ubuntu8.5_armel_translations.tar.gz, pidgin_2.5.5-1ubuntu8.5_lpia_translations.tar.gz, pidgin_2.5.5-1ubuntu8.5_hppa_translations.tar.gz, pidgin, pidgin_2.5.5-1ubuntu8.5_amd64_translations.tar.gz, pidgin_2.5.5-1ubuntu8.5_i386_translations.tar.gz, pidgin_2.5.5-1ubuntu8.5_ia64_translations.tar.gz, pidgin_2.5.5-1ubuntu8.5_sparc_translations.tar.gz (delayed), pidgin_2.5.5-1ubuntu8.5_powerpc_translations.tar.gz 1:2.5.5-1ubuntu8.5 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] horde3_3.2.2+debian0-2+lenny2build0.9.04.1_i386_translations.tar.gz (delayed), horde3 3.2.2+debian0-2+lenny2build0.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] bind9_9.5.1.dfsg.P2-1ubuntu0.4_ia64_translations.tar.gz, bind9_9.5.1.dfsg.P2-1ubuntu0.4_armel_translations.tar.gz, bind9_9.5.1.dfsg.P2-1ubuntu0.4_lpia_translations.tar.gz, bind9_9.5.1.dfsg.P2-1ubuntu0.4_i386_translations.tar.gz, bind9_9.5.1.dfsg.P2-1ubuntu0.4_amd64_translations.tar.gz, bind9_9.5.1.dfsg.P2-1ubuntu0.4_powerpc_translations.tar.gz, bind9, bind9_9.5.1.dfsg.P2-1ubuntu0.4_hppa_translations.tar.gz, bind9_9.5.1.dfsg.P2-1ubuntu0.4_sparc_translations.tar.gz (delayed) 1:9.5.1.dfsg.P2-1ubuntu0.4 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] gzip, gzip (delayed) 1.3.12-6ubuntu2.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] python2.5 (delayed), python2.5 2.5.4-1ubuntu4.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] python2.4 (delayed), python2.4 2.4.6-1ubuntu3.2.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] dhcp3_3.1.1-5ubuntu8.2_ia64_translations.tar.gz, dhcp3, dhcp3_3.1.1-5ubuntu8.2_armel_translations.tar.gz, dhcp3_3.1.1-5ubuntu8.2_lpia_translations.tar.gz, dhcp3_3.1.1-5ubuntu8.2_hppa_translations.tar.gz, dhcp3_3.1.1-5ubuntu8.2_amd64_translations.tar.gz, dhcp3_3.1.1-5ubuntu8.2_i386_translations.tar.gz, dhcp3_3.1.1-5ubuntu8.2_sparc_translations.tar.gz (delayed), dhcp3_3.1.1-5ubuntu8.2_powerpc_translations.tar.gz 3.1.1-5ubuntu8.2 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] lintian_2.2.5ubuntu1.1_i386_translations.tar.gz (delayed), lintian 2.2.5ubuntu1.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-proposed] psyco 1.6-1ubuntu1.0.1 (Accepted) - Scott Kitterman
[ubuntu/jaunty-security] samba, samba_3.3.2-1ubuntu3.3_ia64_translations.tar.gz, samba_3.3.2-1ubuntu3.3_i386_translations.tar.gz, samba_3.3.2-1ubuntu3.3_amd64_translations.tar.gz, samba_3.3.2-1ubuntu3.3_armel_translations.tar.gz, samba_3.3.2-1ubuntu3.3_sparc_translations.tar.gz (delayed), samba_3.3.2-1ubuntu3.3_powerpc_translations.tar.gz, samba_3.3.2-1ubuntu3.3_hppa_translations.tar.gz, samba_3.3.2-1ubuntu3.3_lpia_translations.tar.gz 2:3.3.2-1ubuntu3.3 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] fuse, fuse (delayed) 2.7.4-1.1ubuntu4.0.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] wxwidgets2.6_2.6.3.2.2-3ubuntu4.1_sparc_translations.tar.gz (delayed), wxwidgets2.6_2.6.3.2.2-3ubuntu4.1_armel_translations.tar.gz, wxwidgets2.6_2.6.3.2.2-3ubuntu4.1_i386_translations.tar.gz, wxwidgets2.6_2.6.3.2.2-3ubuntu4.1_ia64_translations.tar.gz, wxwidgets2.6_2.6.3.2.2-3ubuntu4.1_lpia_translations.tar.gz, wxwidgets2.6_2.6.3.2.2-3ubuntu4.1_powerpc_translations.tar.gz, wxwidgets2.6_2.6.3.2.2-3ubuntu4.1_hppa_translations.tar.gz, wxwidgets2.6, wxwidgets2.6_2.6.3.2.2-3ubuntu4.1_amd64_translations.tar.gz 2.6.3.2.2-3ubuntu4.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] opensaml2, opensaml2 (delayed) 2.0-2+lenny2build0.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] phpgroupware_0.9.16.012+dfsg-8+lenny1build0.9.04.1_i386_translations.tar.gz (delayed), phpgroupware 1:0.9.16.012+dfsg-8+lenny1build0.9.04.1 (Accepted) - Ubuntu Installer

Page 1 (Messages 1 to 25): 1 2