19 messages

com.ubuntu.lists.jaunty-changes [All Lists]

2009 December [All Months]

[ubuntu/jaunty-security] linux-restricted-modules 2.6.28-17.22 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] linux-backports-modules-2.6.28 2.6.28-17.19 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] linux 2.6.28-17.58 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] linux-meta 2.6.28.17.22 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] bind9_9.5.1.dfsg.P2-1ubuntu0.3_armel_translations.tar.gz, bind9_9.5.1.dfsg.P2-1ubuntu0.3_sparc_translations.tar.gz, bind9_9.5.1.dfsg.P2-1ubuntu0.3_ia64_translations.tar.gz, bind9_9.5.1.dfsg.P2-1ubuntu0.3_i386_translations.tar.gz, bind9_9.5.1.dfsg.P2-1ubuntu0.3_hppa_translations.tar.gz, bind9_9.5.1.dfsg.P2-1ubuntu0.3_powerpc_translations.tar.gz, bind9_9.5.1.dfsg.P2-1ubuntu0.3_lpia_translations.tar.gz, bind9, bind9_9.5.1.dfsg.P2-1ubuntu0.3_amd64_translations.tar.gz 1:9.5.1.dfsg.P2-1ubuntu0.3 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] ntp 1:4.2.4p4+dfsg-7ubuntu5.2 (Accepted) - Ubuntu Installer
[ubuntu/jaunty] adobe-flashplugin 10.0.42.34-2jaunty1 (Accepted) - Brian Thomason
[ubuntu/jaunty-proposed] xfce4-weather-plugin 0.6.2-1ubuntu2.9.04.2 (Accepted) - Lionel Le Folgoc
[ubuntu/jaunty-proposed] xvidcap 1.1.7-0.2ubuntu1.1 (Accepted) - Alessio Treglia
[ubuntu/jaunty-security] kdelibs_3.5.10.dfsg.1-1ubuntu8.4_powerpc_translations.tar.gz, kdelibs_3.5.10.dfsg.1-1ubuntu8.4_amd64_translations.tar.gz, kdelibs, kdelibs_3.5.10.dfsg.1-1ubuntu8.4_ia64_translations.tar.gz, kdelibs_3.5.10.dfsg.1-1ubuntu8.4_i386_translations.tar.gz, kdelibs_3.5.10.dfsg.1-1ubuntu8.4_hppa_translations.tar.gz, kdelibs_3.5.10.dfsg.1-1ubuntu8.4_lpia_translations.tar.gz, kdelibs_3.5.10.dfsg.1-1ubuntu8.4_sparc_translations.tar.gz, kdelibs_3.5.10.dfsg.1-1ubuntu8.4_armel_translations.tar.gz 4:3.5.10.dfsg.1-1ubuntu8.4 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] kde4libs_4.2.2-0ubuntu5.4_sparc_translations.tar.gz, kde4libs, kde4libs_4.2.2-0ubuntu5.4_armel_translations.tar.gz, kde4libs_4.2.2-0ubuntu5.4_lpia_translations.tar.gz, kde4libs_4.2.2-0ubuntu5.4_ia64_translations.tar.gz, kde4libs_4.2.2-0ubuntu5.4_i386_translations.tar.gz, kde4libs_4.2.2-0ubuntu5.4_powerpc_translations.tar.gz, kde4libs_4.2.2-0ubuntu5.4_amd64_translations.tar.gz 4:4.2.2-0ubuntu5.4 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] kdebase-runtime_4.2.2-0ubuntu1.1_armel_translations.tar.gz, kdebase-runtime_4.2.2-0ubuntu1.1_lpia_translations.tar.gz, kdebase-runtime_4.2.2-0ubuntu1.1_sparc_translations.tar.gz, kdebase-runtime_4.2.2-0ubuntu1.1_i386_translations.tar.gz, kdebase-runtime_4.2.2-0ubuntu1.1_powerpc_translations.tar.gz, kdebase-runtime_4.2.2-0ubuntu1.1_amd64_translations.tar.gz, kdebase-runtime_4.2.2-0ubuntu1.1_ia64_translations.tar.gz, kdebase-runtime 4:4.2.2-0ubuntu1.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] mysql-ocaml 1.0.4-4+lenny1build0.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] gforge_4.7~rc2-7lenny3build0.9.04.1_i386_translations.tar.gz, gforge 4.7~rc2-7lenny3build0.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] camlimages 1:2.2.0-4+lenny3build0.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] postgresql-ocaml 1.7.0-3+lenny1build0.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-security] php-mail 1.1.14-1+lenny1build0.9.04.1 (Accepted) - Ubuntu Installer
[ubuntu/jaunty-proposed] landscape-client 1.4.0-0ubuntu0.9.04.0 (Accepted) - Free Ekanayaka
[ubuntu/jaunty-proposed] xorg-server 2:1.6.0-0ubuntu14.1 (Accepted) - Evan Broder