12 messages

com.ubuntu.lists.intrepid-changes [All Lists]

2009 November [All Months]

[ubuntu/intrepid-security] libgd2 2.0.36~rc1~dfsg-3ubuntu1.8.10.1 (Accepted) - Ubuntu Installer
[ubuntu/intrepid-security] libhtml-parser-perl 3.56-1ubuntu2.1 (Accepted) - Ubuntu Installer
[ubuntu/intrepid-security] cups_1.3.9-2ubuntu9.3_hppa_translations.tar.gz, cups_1.3.9-2ubuntu9.3_sparc_translations.tar.gz, cups_1.3.9-2ubuntu9.3_powerpc_translations.tar.gz, cups_1.3.9-2ubuntu9.3_lpia_translations.tar.gz, cups_1.3.9-2ubuntu9.3_amd64_translations.tar.gz, cups_1.3.9-2ubuntu9.3_i386_translations.tar.gz, cups_1.3.9-2ubuntu9.3_ia64_translations.tar.gz, cups 1.3.9-2ubuntu9.3 (Accepted) - Ubuntu Installer
[ubuntu/intrepid-proposed] ipsec-tools 1:0.7-2.1ubuntu1.8.10.2 (Accepted) - Chuck Short
[ubuntu/intrepid-proposed] tzdata 2009r~repack-0ubuntu0.8.10 (Accepted) - Martin Pitt
[ubuntu/intrepid-security] openjdk-6 6b12-0ubuntu6.6 (Accepted) - Ubuntu Installer
[ubuntu/intrepid-security] apache2-mpm-itk 2.2.6-02-1build2.5 (Accepted) - Ubuntu Installer
[ubuntu/intrepid-security] apache2 2.2.9-7ubuntu3.5 (Accepted) - Ubuntu Installer
[ubuntu/intrepid-security] libvorbis 1.2.0.dfsg-3.1ubuntu0.8.10.2 (Accepted) - Ubuntu Installer
[ubuntu/intrepid-proposed] tzdata 2009s~repack-0ubuntu0.8.10 (Accepted) - Martin Pitt
[ubuntu/intrepid-security] php5_5.2.6-2ubuntu4.5_sparc_translations.tar.gz, php5_5.2.6-2ubuntu4.5_i386_translations.tar.gz, php5_5.2.6-2ubuntu4.5_powerpc_translations.tar.gz, php5_5.2.6-2ubuntu4.5_lpia_translations.tar.gz, php5_5.2.6-2ubuntu4.5_hppa_translations.tar.gz, php5_5.2.6-2ubuntu4.5_ia64_translations.tar.gz, php5, php5_5.2.6-2ubuntu4.5_amd64_translations.tar.gz 5.2.6-2ubuntu4.5 (Accepted) - Ubuntu Installer
[ubuntu/intrepid-proposed] pidgin 1:2.5.2-0ubuntu1.5 (Accepted) - Philip Wyett