18 messages

com.ubuntu.lists.hardy-changes [All Lists]

2010 September [All Months]

[ubuntu/hardy-security] wget_1.10.2-3ubuntu1.2_i386_translations.tar.gz, wget_1.10.2-3ubuntu1.2_amd64_translations.tar.gz, wget_1.10.2-3ubuntu1.2_ia64_translations.tar.gz, wget_1.10.2-3ubuntu1.2_sparc_translations.tar.gz (delayed), wget, wget_1.10.2-3ubuntu1.2_powerpc_translations.tar.gz, wget_1.10.2-3ubuntu1.2_hppa_translations.tar.gz, wget_1.10.2-3ubuntu1.2_lpia_translations.tar.gz 1.10.2-3ubuntu1.2 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] lftp_3.6.1-1ubuntu0.1_ia64_translations.tar.gz, lftp, lftp_3.6.1-1ubuntu0.1_lpia_translations.tar.gz, lftp_3.6.1-1ubuntu0.1_hppa_translations.tar.gz, lftp_3.6.1-1ubuntu0.1_sparc_translations.tar.gz (delayed), lftp_3.6.1-1ubuntu0.1_amd64_translations.tar.gz, lftp_3.6.1-1ubuntu0.1_i386_translations.tar.gz, lftp_3.6.1-1ubuntu0.1_powerpc_translations.tar.gz 3.6.1-1ubuntu0.1 (Accepted) - Ubuntu Installer
[ubuntu/hardy] acroread 9.3.4-1 (Accepted) - Brian Thomason
[ubuntu/hardy-security] samba_3.0.28a-1ubuntu4.13_hppa_translations.tar.gz, samba_3.0.28a-1ubuntu4.13_sparc_translations.tar.gz (delayed), samba_3.0.28a-1ubuntu4.13_amd64_translations.tar.gz, samba_3.0.28a-1ubuntu4.13_ia64_translations.tar.gz, samba, samba_3.0.28a-1ubuntu4.13_i386_translations.tar.gz, samba_3.0.28a-1ubuntu4.13_lpia_translations.tar.gz, samba_3.0.28a-1ubuntu4.13_powerpc_translations.tar.gz 3.0.28a-1ubuntu4.13 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] dump, dump (delayed) 0.4b41-5ubuntu0.1 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] dpkg_1.14.16.6ubuntu4.2_hppa_translations.tar.gz, dpkg_1.14.16.6ubuntu4.2_sparc_translations.tar.gz (delayed), dpkg_1.14.16.6ubuntu4.2_i386_translations.tar.gz, dpkg_1.14.16.6ubuntu4.2_amd64_translations.tar.gz, dpkg_1.14.16.6ubuntu4.2_powerpc_translations.tar.gz, dpkg_1.14.16.6ubuntu4.2_lpia_translations.tar.gz, dpkg_1.14.16.6ubuntu4.2_ia64_translations.tar.gz, dpkg 1.14.16.6ubuntu4.2 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] clamav_0.95.3+dfsg-1ubuntu0.09.04~hardy2.5_ia64_translations.tar.gz, clamav_0.95.3+dfsg-1ubuntu0.09.04~hardy2.5_i386_translations.tar.gz, clamav_0.95.3+dfsg-1ubuntu0.09.04~hardy2.5_amd64_translations.tar.gz, clamav_0.95.3+dfsg-1ubuntu0.09.04~hardy2.5_powerpc_translations.tar.gz, clamav, clamav_0.95.3+dfsg-1ubuntu0.09.04~hardy2.5_hppa_translations.tar.gz, clamav_0.95.3+dfsg-1ubuntu0.09.04~hardy2.5_sparc_translations.tar.gz (delayed), clamav_0.95.3+dfsg-1ubuntu0.09.04~hardy2.5_lpia_translations.tar.gz 0.95.3+dfsg-1ubuntu0.09.04~hardy2.5 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] bzip2, bzip2 (delayed) 1.0.4-2ubuntu4.1 (Accepted) - Ubuntu Installer
[ubuntu/hardy] adobe-flashplugin 10.1.85.3-1 (Accepted) - Brian Thomason
[ubuntu/hardy-security] flashplugin-nonfree, flashplugin-nonfree_10.0.1.218+really9.0.283.0ubuntu1_amd64_translations.tar.gz, flashplugin-nonfree_10.0.1.218+really9.0.283.0ubuntu1_i386_translations.tar.gz, flashplugin-nonfree_10.0.1.218+really9.0.283.0ubuntu1_lpia_translations.tar.gz (delayed) 10.0.1.218+really9.0.283.0ubuntu1 (Accepted) - Ubuntu Installer
[ubuntu/hardy-proposed] linux-restricted-modules-2.6.24 2.6.24.18-28.7 (Accepted) - Stefan Bader
[ubuntu/hardy-proposed] linux-restricted-modules-envy-2.6.24 2.6.24.503-503.32 (Accepted) - Alberto Milone
[ubuntu/hardy-security] apache2-mpm-itk, apache2-mpm-itk (delayed) 2.2.6-01-1build3.10 (Accepted) - Ubuntu Installer
[ubuntu/hardy-proposed] linux-restricted-modules-envy-2.6.24 2.6.24.503-503.33 (Accepted) - Alberto Milone
[ubuntu/hardy-security] libgdiplus, libgdiplus (delayed) 1.2.6-2ubuntu2.1 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] avahi_0.6.22-2ubuntu4.2_ia64_translations.tar.gz, avahi_0.6.22-2ubuntu4.2_i386_translations.tar.gz, avahi_0.6.22-2ubuntu4.2_hppa_translations.tar.gz, avahi_0.6.22-2ubuntu4.2_amd64_translations.tar.gz, avahi_0.6.22-2ubuntu4.2_sparc_translations.tar.gz (delayed), avahi_0.6.22-2ubuntu4.2_powerpc_translations.tar.gz, avahi, avahi_0.6.22-2ubuntu4.2_lpia_translations.tar.gz 0.6.22-2ubuntu4.2 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] libhx, libhx (delayed) 1.10.2-2ubuntu0.1 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] libmikmod (delayed), libmikmod 3.1.11-6ubuntu3.8.04.1 (Accepted) - Ubuntu Installer