26 messages

com.ubuntu.lists.hardy-changes [All Lists]

2010 February [All Months]

Page 1 (Messages 1 to 25): 1 2

[ubuntu/hardy-security] linux-backports-modules-2.6.24 (delayed), linux-backports-modules-2.6.24 2.6.24-27.36 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] linux-ubuntu-modules-2.6.24, linux-ubuntu-modules-2.6.24 (delayed) 2.6.24-27.45 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] linux-restricted-modules-2.6.24, linux-restricted-modules-2.6.24 (delayed) 2.6.24.18-27.5 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] linux-meta, linux-meta (delayed) 2.6.24.27.29 (Accepted) - Ubuntu Installer
[ubuntu/hardy] zarafa 6.30.10-18495-3 (Accepted) - Brian Thomason
[ubuntu/hardy-security] drupal5, drupal5_5.7-1ubuntu1.2_i386_translations.tar.gz (delayed) 5.7-1ubuntu1.2 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] php-imap_5.2.3-0ubuntu3.1_i386_translations.tar.gz, php-imap_5.2.3-0ubuntu3.1_powerpc_translations.tar.gz, php-imap_5.2.3-0ubuntu3.1_hppa_translations.tar.gz, php-imap, php-imap_5.2.3-0ubuntu3.1_sparc_translations.tar.gz (delayed), php-imap_5.2.3-0ubuntu3.1_amd64_translations.tar.gz, php-imap_5.2.3-0ubuntu3.1_lpia_translations.tar.gz, php-imap_5.2.3-0ubuntu3.1_ia64_translations.tar.gz 5.2.3-0ubuntu3.1 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] mysql-dfsg-5.0_5.0.51a-3ubuntu5.5_i386_translations.tar.gz, mysql-dfsg-5.0_5.0.51a-3ubuntu5.5_hppa_translations.tar.gz, mysql-dfsg-5.0_5.0.51a-3ubuntu5.5_sparc_translations.tar.gz (delayed), mysql-dfsg-5.0, mysql-dfsg-5.0_5.0.51a-3ubuntu5.5_ia64_translations.tar.gz, mysql-dfsg-5.0_5.0.51a-3ubuntu5.5_amd64_translations.tar.gz, mysql-dfsg-5.0_5.0.51a-3ubuntu5.5_powerpc_translations.tar.gz, mysql-dfsg-5.0_5.0.51a-3ubuntu5.5_lpia_translations.tar.gz 5.0.51a-3ubuntu5.5 (Accepted) - Ubuntu Installer
[ubuntu/hardy] adobe-flashplugin 10.0.45.2-1 (Accepted) - Brian Thomason
[ubuntu/hardy-security] flashplugin-nonfree, flashplugin-nonfree_10.0.1.218+really9.0.262.0ubuntu1_i386_translations.tar.gz, flashplugin-nonfree_10.0.1.218+really9.0.262.0ubuntu1_amd64_translations.tar.gz, flashplugin-nonfree_10.0.1.218+really9.0.262.0ubuntu1_lpia_translations.tar.gz (delayed) 10.0.1.218+really9.0.262.0ubuntu1 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] squid_2.6.18-1ubuntu3.1_powerpc_translations.tar.gz, squid_2.6.18-1ubuntu3.1_hppa_translations.tar.gz, squid, squid_2.6.18-1ubuntu3.1_sparc_translations.tar.gz (delayed), squid_2.6.18-1ubuntu3.1_i386_translations.tar.gz, squid_2.6.18-1ubuntu3.1_amd64_translations.tar.gz, squid_2.6.18-1ubuntu3.1_ia64_translations.tar.gz, squid_2.6.18-1ubuntu3.1_lpia_translations.tar.gz 2.6.18-1ubuntu3.1 (Accepted) - Ubuntu Installer
[ubuntu/hardy-proposed] mozplugger 1.10.1-2ubuntu2.1 (Accepted) - Alessio Treglia
[ubuntu/hardy-proposed] virtualbox-ose-modules 24.0.13 (Accepted) - Daniel Hahler
[ubuntu/hardy-security] chrony (delayed), chrony 1.21z-5+etch1build0.8.04.1 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] hybserv (delayed), hybserv 1.9.2-4+etch1build0.8.04.1 (Accepted) - Ubuntu Installer
[ubuntu/hardy-proposed] php5 5.2.4-2ubuntu5.11 (Accepted) - Chuck Short
[ubuntu/hardy-proposed] evolution-data-server 2.22.3-0ubuntu4 (Accepted) - Chow Loong Jin
[ubuntu/hardy-security] pidgin_2.4.1-1ubuntu2.9_sparc_translations.tar.gz (delayed), pidgin_2.4.1-1ubuntu2.9_hppa_translations.tar.gz, pidgin_2.4.1-1ubuntu2.9_i386_translations.tar.gz, pidgin_2.4.1-1ubuntu2.9_amd64_translations.tar.gz, pidgin, pidgin_2.4.1-1ubuntu2.9_lpia_translations.tar.gz, pidgin_2.4.1-1ubuntu2.9_ia64_translations.tar.gz, pidgin_2.4.1-1ubuntu2.9_powerpc_translations.tar.gz 1:2.4.1-1ubuntu2.9 (Accepted) - Ubuntu Installer
[ubuntu/hardy-proposed] linux 2.6.24-27.67 (Accepted) - Stefan Bader
[ubuntu/hardy-security] openoffice.org_2.4.1-1ubuntu2.3_ia64_translations.tar.gz, openoffice.org, openoffice.org_2.4.1-1ubuntu2.3_amd64_translations.tar.gz, openoffice.org_2.4.1-1ubuntu2.3_i386_translations.tar.gz, openoffice.org_2.4.1-1ubuntu2.3_lpia_translations.tar.gz, openoffice.org_2.4.1-1ubuntu2.3_powerpc_translations.tar.gz (delayed) 1:2.4.1-1ubuntu2.3 (Accepted) - Ubuntu Installer
[ubuntu/hardy] acroread 9.3.1-1hardy1 (Accepted) - Brian Thomason
[ubuntu/hardy-security] squid_2.6.18-1ubuntu3.2_ia64_translations.tar.gz, squid_2.6.18-1ubuntu3.2_sparc_translations.tar.gz (delayed), squid_2.6.18-1ubuntu3.2_i386_translations.tar.gz, squid_2.6.18-1ubuntu3.2_hppa_translations.tar.gz, squid_2.6.18-1ubuntu3.2_amd64_translations.tar.gz, squid, squid_2.6.18-1ubuntu3.2_powerpc_translations.tar.gz, squid_2.6.18-1ubuntu3.2_lpia_translations.tar.gz 2.6.18-1ubuntu3.2 (Accepted) - Ubuntu Installer
[ubuntu/hardy] db2exc 9.7.1-3hardy1 (Accepted) - Brian Thomason
[ubuntu/hardy-security] polipo, polipo (delayed) 1.0.4-1+lenny1build0.8.04.1 (Accepted) - Ubuntu Installer
[ubuntu/hardy-security] sudo, sudo (delayed) 1.6.9p10-1ubuntu3.6 (Accepted) - Ubuntu Installer

Page 1 (Messages 1 to 25): 1 2