13 messages

com.ubuntu.lists.gutsy-changes [All Lists]

2008 October [All Months]

[ubuntu/gutsy-security] openssh_4.6p1-5ubuntu0.6_hppa_translations.tar.gz, openssh_4.6p1-5ubuntu0.6_lpia_translations.tar.gz, openssh, openssh_4.6p1-5ubuntu0.6_sparc_translations.tar.gz, openssh_4.6p1-5ubuntu0.6_ia64_translations.tar.gz, openssh_4.6p1-5ubuntu0.6_powerpc_translations.tar.gz, openssh_4.6p1-5ubuntu0.6_i386_translations.tar.gz, openssh_4.6p1-5ubuntu0.6_amd64_translations.tar.gz 1:4.6p1-5ubuntu0.6 (Accepted) - Ubuntu Installer
[ubuntu/gutsy-security] cpio_2.8-1ubuntu2.2_hppa_translations.tar.gz, cpio_2.8-1ubuntu2.2_powerpc_translations.tar.gz, cpio, cpio_2.8-1ubuntu2.2_lpia_translations.tar.gz, cpio_2.8-1ubuntu2.2_i386_translations.tar.gz, cpio_2.8-1ubuntu2.2_amd64_translations.tar.gz, cpio_2.8-1ubuntu2.2_ia64_translations.tar.gz, cpio_2.8-1ubuntu2.2_sparc_translations.tar.gz 2.8-1ubuntu2.2 (Accepted) - Ubuntu Installer
[ubuntu/gutsy-security] faad2 2.0.0+cvs20040908+mp4v2+bmp-0ubuntu5.1 (Accepted) - Ubuntu Installer
[ubuntu/gutsy-proposed] tzdata 2008g-0ubuntu0.7.10 (Accepted) - Martin Pitt
[ubuntu/gutsy-proposed] logrotate 3.7.1-3ubuntu0.7.10 (Accepted) - Martin Pitt
[ubuntu/gutsy-security] ruby1.8 1.8.6.36-1ubuntu3.3 (Accepted) - Ubuntu Installer
[ubuntu/gutsy-security] dbus 1.1.1-3ubuntu4.2 (Accepted) - Ubuntu Installer
[ubuntu/gutsy-security] libexif_0.6.16-1ubuntu0.1_hppa_translations.tar.gz, libexif, libexif_0.6.16-1ubuntu0.1_sparc_translations.tar.gz, libexif_0.6.16-1ubuntu0.1_i386_translations.tar.gz, libexif_0.6.16-1ubuntu0.1_ia64_translations.tar.gz, libexif_0.6.16-1ubuntu0.1_amd64_translations.tar.gz, libexif_0.6.16-1ubuntu0.1_powerpc_translations.tar.gz, libexif_0.6.16-1ubuntu0.1_lpia_translations.tar.gz 0.6.16-1ubuntu0.1 (Accepted) - Ubuntu Installer
[ubuntu/gutsy-security] exiv2, exiv2_0.15-1ubuntu2.1_powerpc_translations.tar.gz, exiv2_0.15-1ubuntu2.1_hppa_translations.tar.gz, exiv2_0.15-1ubuntu2.1_lpia_translations.tar.gz, exiv2_0.15-1ubuntu2.1_amd64_translations.tar.gz, exiv2_0.15-1ubuntu2.1_i386_translations.tar.gz, exiv2_0.15-1ubuntu2.1_ia64_translations.tar.gz, exiv2_0.15-1ubuntu2.1_sparc_translations.tar.gz 0.15-1ubuntu2.1 (Accepted) - Ubuntu Installer
[ubuntu/gutsy-security] libspf2 1.2.5.dfsg-4ubuntu0.7.10.1 (Accepted) - Ubuntu Installer
[ubuntu/gutsy-security] cupsys_1.3.2-1ubuntu7.8_ia64_translations.tar.gz, cupsys_1.3.2-1ubuntu7.8_amd64_translations.tar.gz, cupsys_1.3.2-1ubuntu7.8_i386_translations.tar.gz, cupsys_1.3.2-1ubuntu7.8_lpia_translations.tar.gz, cupsys_1.3.2-1ubuntu7.8_powerpc_translations.tar.gz, cupsys_1.3.2-1ubuntu7.8_sparc_translations.tar.gz, cupsys_1.3.2-1ubuntu7.8_hppa_translations.tar.gz, cupsys 1.3.2-1ubuntu7.8 (Accepted) - Ubuntu Installer
[ubuntu/gutsy-proposed] tzdata 2008h-0ubuntu0.7.10 (Accepted) - Martin Pitt
[ubuntu/gutsy-proposed] tzdata 2008h-0ubuntu0.7.10.1 (Accepted) - Martin Pitt