9 messages

com.ubuntu.lists.dapper-changes [All Lists]

2009 November [All Months]

[ubuntu/dapper-security] libgd2 2.0.33-2ubuntu5.4 (Accepted) - Ubuntu Installer
[ubuntu/dapper-security] libhtml-parser-perl 3.48-1ubuntu0.1 (Accepted) - Ubuntu Installer
[ubuntu/dapper-security] cupsys_1.2.2-0ubuntu0.6.06.15_powerpc_translations.tar.gz, cupsys_1.2.2-0ubuntu0.6.06.15_hppa_translations.tar.gz, cupsys_1.2.2-0ubuntu0.6.06.15_ia64_translations.tar.gz, cupsys_1.2.2-0ubuntu0.6.06.15_sparc_translations.tar.gz, cupsys_1.2.2-0ubuntu0.6.06.15_amd64_translations.tar.gz, cupsys, cupsys_1.2.2-0ubuntu0.6.06.15_i386_translations.tar.gz 1.2.2-0ubuntu0.6.06.15 (Accepted) - Ubuntu Installer
[ubuntu/dapper-proposed] langpack-locales 2.3.18.28 (Accepted) - Martin Pitt
[ubuntu/dapper-security] openldap2.2_2.2.26-5ubuntu2.9_ia64_translations.tar.gz, openldap2.2, openldap2.2_2.2.26-5ubuntu2.9_powerpc_translations.tar.gz, openldap2.2_2.2.26-5ubuntu2.9_amd64_translations.tar.gz, openldap2.2_2.2.26-5ubuntu2.9_sparc_translations.tar.gz, openldap2.2_2.2.26-5ubuntu2.9_i386_translations.tar.gz 2.2.26-5ubuntu2.9 (Accepted) - Ubuntu Installer
[ubuntu/dapper-security] apache2 2.0.55-4ubuntu2.9 (Accepted) - Ubuntu Installer
[ubuntu/dapper-proposed] sun-java5 1.5.0-22-0ubuntu0.6.06.1 (Accepted) - Matthias Klose
[ubuntu/dapper-proposed] langpack-locales 2.3.18.29 (Accepted) - Martin Pitt
[ubuntu/dapper-security] php5_5.1.2-1ubuntu3.17_amd64_translations.tar.gz, php5_5.1.2-1ubuntu3.17_powerpc_translations.tar.gz, php5_5.1.2-1ubuntu3.17_hppa_translations.tar.gz, php5_5.1.2-1ubuntu3.17_sparc_translations.tar.gz, php5_5.1.2-1ubuntu3.17_i386_translations.tar.gz, php5, php5_5.1.2-1ubuntu3.17_ia64_translations.tar.gz 5.1.2-1ubuntu3.17 (Accepted) - Ubuntu Installer