41 messages

com.redhat.fedora-ocaml-list [All Lists]

2010 February [All Months]

Page 1 (Messages 1 to 25): 1 2

Fedora rawhide FTBFS status 2010-02-10 i386 - Matt Domsch
[Bug 564999] New: FTBFS mldonkey-3.0.0-3.fc12: ImplicitDSOLinking - bugz...@redhat.com
[Bug 564798] FTBFS ocaml-camlimages-3.0.2-2.fc13 - bugz...@redhat.com
rpms/ocaml-camlimages/devel camlimages-3.0.2-add-image_intf.patch, NONE, 1.1 ocaml-camlimages.spec, 1.26, 1.27 - Richard W.M. Jones
rpms/ocaml-camlimages/devel ocaml-camlimages.spec, 1.27, 1.28 camlimages-3.0.2-add-image_intf.patch, 1.1, NONE - Richard W.M. Jones
rpms/ocaml-camlimages/devel ocaml-camlimages.spec,1.28,1.29 - Richard W.M. Jones
Broken dependencies: ocaml-gettext - buil...@fedoraproject.org
Broken dependencies: ocaml-curses - buil...@fedoraproject.org
Broken dependencies: ocaml-libvirt - buil...@fedoraproject.org
[Bug 567630] Cannot upload package to Redhat Satellite Server because of "RPM Requires"-Problem - bugz...@redhat.com
[Bug 567632] Cannot upload package to Redhat Satellite Server because of "RPM Requires"-Problem - bugz...@redhat.com
[Bug 567630] Cannot upload package to Redhat Satellite Server because of "RPM Requires"-Problem - bugz...@redhat.com
[Bug 567632] Cannot upload package to Redhat Satellite Server because of "RPM Requires"-Problem - bugz...@redhat.com
[Bug 567630] Cannot upload package to Redhat Satellite Server because of "RPM Requires"-Problem - bugz...@redhat.com
[Bug 567632] Cannot upload package to Redhat Satellite Server because of "RPM Requires"-Problem - bugz...@redhat.com
[Bug 567630] Some packages have duplicate 'rpmlib(VersionedDependencies)' requires - bugz...@redhat.com
[Bug 567931] New: virt-top exits sometimes when the window is resized - bugz...@redhat.com
[Bug 567931] virt-top exits sometimes when the window is resized - bugz...@redhat.com
[Bug 567931] virt-top exits sometimes when the window is resized - bugz...@redhat.com
[Bug 567931] virt-top exits sometimes when the window is resized - bugz...@redhat.com
[Bug 567931] virt-top exits sometimes when the window is resized - bugz...@redhat.com
[Bug 567630] Some packages have duplicate 'rpmlib(VersionedDependencies)' requires - bugz...@redhat.com
[Bug 567931] virt-top exits sometimes when the window is resized - bugz...@redhat.com
[Bug 567630] Some packages have duplicate 'rpmlib(VersionedDependencies)' requires - bugz...@redhat.com
[Bug 568172] virt-top exits sometimes when the window is resized - bugz...@redhat.com

Page 1 (Messages 1 to 25): 1 2