185 messages

com.redhat.fedora-ocaml-list [All Lists]

2009 November [All Months]

Page 6 (Messages 126 to 150): 1 2 3 4 5 6 7 8

[Bug 531019] Wrong dependency for cduce - bugz...@redhat.com
Broken dependencies: ocaml-bitstring - buil...@fedoraproject.org
Broken dependencies: ocaml-omake - buil...@fedoraproject.org
Broken dependencies: ocaml-SDL - buil...@fedoraproject.org
Broken dependencies: ocaml-facile - buil...@fedoraproject.org
Broken dependencies: ocaml-perl4caml - buil...@fedoraproject.org
Broken dependencies: ocaml-ounit - buil...@fedoraproject.org
Broken dependencies: ocaml-cmigrep - buil...@fedoraproject.org
Broken dependencies: ocaml-pa-monad - buil...@fedoraproject.org
Broken dependencies: ocaml-json-wheel - buil...@fedoraproject.org
Broken dependencies: ocaml-bitstring - buil...@fedoraproject.org
Broken dependencies: ocaml-preludeml - buil...@fedoraproject.org
Broken dependencies: ocaml-lablgtk - buil...@fedoraproject.org
yum install ocaml-lacaml - onkar bhardwaj
Broken dependencies: ocaml-SDL - buil...@fedoraproject.org
Broken dependencies: emacs-common-tuareg - buil...@fedoraproject.org
Fedora rawhide rebuild in mock status 2009-11-18 i386 - Matt Domsch
[RFA] Your ocaml package did not pass QA - repo-font-audit
[RFA] Your ocaml package did not pass QA - repo-font-audit
[Bug 541427] New: ocaml-cairo-devel needs to require ocaml-lablgtk-devel - bugz...@redhat.com
Re: yum install ocaml-lacaml - onkar bhardwaj
[Bug 541542] New: ocaml-cairo: cairo_ps_surface_set_dpi_REPLACED_BY_cairo_surface_set_fallback_resolution - bugz...@redhat.com
[Bug 541427] ocaml-cairo-devel needs to require ocaml-lablgtk-devel - bugz...@redhat.com
[Bug 541542] ocaml-cairo: cairo_ps_surface_set_dpi_REPLACED_BY_cairo_surface_set_fallback_resolution - bugz...@redhat.com
[Bug 541542] ocaml-cairo: cairo_ps_surface_set_dpi_REPLACED_BY_cairo_surface_set_fallback_resolution - bugz...@redhat.com

Page 6 (Messages 126 to 150): 1 2 3 4 5 6 7 8