546 messages

com.googlegroups.symfony-users [All Lists]

2008 October [All Months]

Page 11 (Messages 251 to 275): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Re: [symfony-users] Re: How can I access to the actual module name? - Ant Cunningham
Re: how to optimize website using left join ? - tsyr2ko
sf_format parameter for get_partial - kiszl
Re: [symfony-users] use the prod controller - alvaro
Re: Upgrade to 1.1 : Call to undefined method Propel::import() - DigitalBase
Re: Propel error in Symfony 1.0.18 - Ludens
Re: IDE for symfony - Geoff
Re: Upgrade to 1.1 : Call to undefined method Propel::import() - DigitalBase
Error generating forms with Propel - tveon
Re: [symfony-users] Re: dbFinder ordered numerically - Cindy Cullen
Decimal separator not working on custom widget when form does not validate. - Bruno Reis
Re: [symfony-users] Re: dbFinder ordered numerically - Yuretsz
Why this ... - Reynier Perez Mira
Re: [symfony-users] Why this ... - James
symfony 1.1 + sfForm + embedForm + view/template - Thomas Parisot // Oncle Tom
sf 1.1 : i18n and form repopulating input_tag when error - nico
Re: Problem with Propel on frozen projects - Nicolas MARTIN
Re: Problem with Propel on frozen projects - Nicolas MARTIN
Re: [symfony-users] sfInflector::camelize - Thomas Vestergaard
Re: [symfony-users] Error generating forms with Propel - Thomas Vestergaard
Re: [symfony-users] Re: Differences between 1.0 and 1.1 - Ian Christian
RE: [symfony-users] Re: sfGuard - Permissions & Groups - Alex 'noetix' Joyce
Re: Triggering sfValidatorAnd when form field is blank - John Masson
Re: [symfony-users] Re: embed propel forms - Jonathan Wage
Re: embed propel forms - kayoone

Page 11 (Messages 251 to 275): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22