387 messages

com.googlegroups.symfony-users [All Lists]

2006 December [All Months]

Page 8 (Messages 176 to 200): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Re : [symfony-users] Re: Re : [symfony-users] Re: Re : [symfony-users] Fillin problem since upgrade to 1.0 beta - Loïc Vernet
generate-crud throws an sfException in 1.0 - madm...@googlemail.com
Re: strange problem after upgrade - Tamcy
Re: [symfony-users] Fatal error: Class sfProcessCache not found - Amit Rana
Re: propel-build-sql error - pe....@vak18.com
Re: problem with Doctrine and admin generator - chtito
How to use currency_format? - Ajai Khattri
Re: [symfony-users] Re: Adding additional entries in the header after the stylesheet links - Fabien POTENCIER
Re: [symfony-users] Re: More than one view in application wide template? - Sid Bachtiar
Re: doctrine vs propel - Carl Parrish
Admin generator - module and model relation. - Karolis Tamutis
format_number_choise and i18n - Karolis Tamutis
Re: doctrine vs propel - Pierre Minnieur
Re: [symfony-users] Re: doctrine vs propel - Matthias Nothhaft
sfPropelPager - Sébastien CAS
symfony and tidy - Marco Cappellini
Load a class automatically without autoload.yml - Sébastien CAS
Re: [symfony-users] AW: [symfony-users] error on template hasCredential with sfGuardPlugin - ni....@wp.pl
Re: [symfony-users] Re: YML validator ? - Nicolas Perriault
Re: [symfony-users] Re: Exception: No connection params... - Luciano Andrade
absolute=true link_to - Amit Rana
Re: rollback not working - is it propel or symfony or mysql or my :) problem - amit...@gmail.com
Re: [symfony-users] propel-build-all-load fails - Nicolas Perriault
Routing and mandatory params. - Karolis Tamutis
Re: 1.0 Beta 2 upgrade failed - Tamcy

Page 8 (Messages 176 to 200): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16