2 messages

com.googlegroups.rubyonrails-security [All Lists]

2015 June [All Months]

[CVE-2015-1840] CSRF Vulnerability in jquery-ujs and jquery-rails - Aaron Patterson
[CVE-2015-3226] XSS Vulnerability in ActiveSupport::JSON.encode - Aaron Patterson