2 messages

com.googlegroups.rubyonrails-security [All Lists]

2014 July [All Months]

Re: [CVE-2014-3482] [CVE-2014-3483] Two Active Record SQL Injection Vulnerabilities Affecting PostgreSQL - Rafael Mendonça França
Amended Patches for CVE-2014-3483 for Rails 4.x - Rafael Mendonça França