1 message

com.googlegroups.rubyonrails-security [All Lists]

2010 October [All Months]

Vulnerability in Nested Attributes code in Ruby On Rails 2.3.9 and 3.0.0 - Michael Koziarski