108 messages

com.googlegroups.mootools-slideshow [All Lists]

2009 February [All Months]

Page 2 (Messages 26 to 50): 1 2 3 4 5

Slideshow not working with IE7 - ConorB
Re: Title and Caption Question - vortex331
Re: Title and Caption Question - Daiv Mowbray
Re: Slideshow not working with IE7 - Conor Buckley
Re: slow switching galleries - Tim Peterson
Re: Auto scroll not working Online, but works perfect locally - Oscar Carballal Prego
Re: Hyperlinked captions? - HighEdWebby
Re: slow switching galleries - Daiv Mowbray
Re: closinglabel.gif not appearing in lightbox - Daiv Mowbray
Re: slideshow loads... sometimes. - dbc
Re: closinglabel.gif not appearing in lightbox - Daiv Mowbray
Slideshow with Ken Burns effect works nicely with Firefox, images pixelated under IE and broken thumbnails. - WonderStudio
Re: transparent png support, ie6 - Aeron Glemann
Default first slide not part of thumbnails - sundevil67
Activate controller on rollover - Daiv Mowbray
Re: fading while slideshow is paused - sterrb
Re: fading while slideshow is paused - drieschel
Re: Slideshow.css location issues when implementing - sterrb
Re: Slideshow.css location issues when implementing - Aeron Glemann
Added features to slideshow, transitions on pause and shuffled order - sterrb
Re: Added features to slideshow, transitions on pause and shuffled order - sterrb
multiline captions - chadrey
Re: multiline captions - chadrey
Re: Using Slideshow on my website - Aeron Glemann
Re: Using Slideshow on my website - Daiv Mowbray

Page 2 (Messages 26 to 50): 1 2 3 4 5