311 messages

com.googlegroups.google_webmaster_help-sitemap [All Lists]

2008 November [All Months]

Page 5 (Messages 101 to 125): 1 2 3 4 5 6 7 8 9 10 11 12 13

Re: can't figure this sitemap problem out - mastershops
Re: Video Sitemap - Invalid XML Tag - Cyborg
how often should i submit my sitemap - johnxuster
Re: URL attribute in URLSET tag is rejected as invalid by Google, but documented in Sitemaps.org sample - JohnMu
Re: creating and submiting sitemaps - richyv172
Yet another "sitemap error" question - Carla Rose
Re: Yet another "sitemap error" question - webado
http redirect - mohi
Re: General HTTP error: 404 not found - Rando
Re: General HTTP error: 404 not found - Rando
Re: General HTTP error: 404 not found - webado
Re: Traffic falling after sitemap - webado
Adam L. Webmaster tools do not work w/ Mac iWeb - Cari
Re: repaired sitemap not being used - mluria
Re: Network unreachable: DNS issue - site now de-indexed!!! - BuildArk
Clarification on mRSS support in addition to sitemap protocol - stephane_b
Possible Bug: Webmaster Tools forces 'www' prefix on sitemap - LiFers
Re: Possible Bug: Webmaster Tools forces 'www' prefix on sitemap - PC Dom
Re: Network unreachable: DNS issue - site now de-indexed!!! - Jason Wickens
Trying to figure out where to start for dynamic sitemap - Just John
Indexing XML files referenced by AJAX - INeedBen
indexed pages went away. help - rivercityent
Invalid XML attribute. The XML attribute of this tag was not recognized. ? - Yendor
google indexed 0 urls from my sitemap - jesus
Re: google indexed 0 urls from my sitemap - jevstar

Page 5 (Messages 101 to 125): 1 2 3 4 5 6 7 8 9 10 11 12 13