344 messages

com.googlegroups.activescaffold [All Lists]

2009 May [All Months]

Page 13 (Messages 301 to 325): 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Re: set_link stopped working with April 29th commits. - "ser...@entrecables.com
Active scaffold list filter not working - zeal
Re: CSS Overrides - Nested Actions + Even/Odd Column Coloring Problem - Sergio Cambra .:: entreCables S.L. ::.
Re: ActiveScaffold not showing updated values in other rows that have the same association after an associated value has been changed - Willem de Ru
Re: Security configuration - Kenny Ortmann
use_state - JannaB
Re: RJS Error in Chrome, IE8 & Safari - AS rel 2.2, Rails 2.2 - Sergio Cambra .:: entreCables S.L. ::.
Re: rails 2.3 AS render_component and flash madness - Tim Uckun
Re: rails 2.3 AS render_component and flash madness - Sergio Cambra .:: entreCables S.L. ::.
Re: has_many through problems - johnnybutler7
Question about authorized_for_<action>? - Carl
Re: render_component slightly updated - naaano
Re: Question about authorized_for_<action>? - G. Sobrinho
Re: [Fwd: Rails 2.3 not running the action.included code, hence no security?] - Sergio Cambra .:: entreCables S.L. ::.
Re: displaying only a subset of the results depending from where we call the nested view - MrBa...@googlemail.com
Re: HABTM Self Referential - johnnybutler7
Re: I18n missing on add existing link and form - G. Sobrinho
Re: Rendering objects and authorize_for<action> - Carl Anderson
Re: [ActiveScaffold] Error displaying nested scaffold when rtex loaded - David Cato
Re: Error displaying nested scaffold when rtex loaded - David Richardson
Re: redirect_to after a form override - Kenny Ortmann
Question about setup for new models. - Carl
Re: render_component slightly updated - Ed W
Re: form_ui select broken? - sunnet
Re: Please fix the windows line endings... - Ed W

Page 13 (Messages 301 to 325): 1 2 3 4 5 6 7 8 9 10 11 12 13 14