269 messages

at.iem.pd-list [All Lists]

2012 July [All Months]

Page 10 (Messages 226 to 250): 1 2 3 4 5 6 7 8 9 10 11

Re: [PD] pix_film + incrementing frame number = blurring - chris clepper
Re: [PD] ipoke~ ? - Julian Brooks
Re: [PD] first trial,. but no sound - Iain Mott
Re: [PD] [PD-announce] pd 0.43-3 released - Miller Puckette
Re: [PD] Tipps and patches for Sound Installation - Dan Wilcox
Re: [PD] FTM for PD - João Pais
Re: [PD] running Pd with a timer for an installation? - David Schaffer
Re: [PD] running Pd with a timer for an installation? - Patrice Colet
Re: [PD] running Pd with a timer for an installation? - IOhannes m zmoelnig
Re: [PD] running Pd with a timer for an installation? - chris clepper
Re: [PD] running Pd with a timer for an installation? - Jean-Marie Adrien
Re: [PD] running Pd with a timer for an installation? - Simon Wise
Re: [PD] is there a way to send a bang precisely when a sample is looped using tabread4~? - Roman Haefeli
Re: [PD] [PD-announce] Call for Projects: 4th Ircam Musical Research Residency - APO33
Re: [PD] +=~ object for pd - Dan Wilcox
Re: [PD] midi latency pd -> alsa / jackd - Simon Wise
[PD] [tabread4~] bug??? - Alexandre Torres Porres
Re: [PD] Slice Jockey and toxy/tot - Bastiaan van den Berg
[PD] 2009-2010 Macbook Pro 2.2GHz Latency? - JF
[PD] Can't download 0.43-3 windows binary? - JF
[PD] variable send - richard duckworth
Re: [PD] Can't download 0.43-3 windows binary? - Miller Puckette
Re: [PD] Slice Jockey and toxy/tot - Julian Brooks
Re: [PD] Missing Audio Drivers - Dafydd Hughes
Re: [PD] Missing Audio Drivers - Jim Credland

Page 10 (Messages 226 to 250): 1 2 3 4 5 6 7 8 9 10 11