atom feed33 messages in com.ubuntu.lists.ubuntu-brRe: [Ubuntu-BR] rede "cai" toda hora
FromSent OnAttachments
Leonardo CastroMay 11, 2008 7:57 pm 
Lucas Salies BrumMay 11, 2008 11:42 pm 
Marcelo GondimMay 12, 2008 4:59 am 
SallesMay 12, 2008 5:24 am 
Leonardo CastroMay 12, 2008 5:30 am 
Leonardo CastroMay 12, 2008 5:43 am 
Marcelo GondimMay 12, 2008 6:09 am 
Leonardo CastroMay 12, 2008 6:21 am 
Leonardo CastroMay 12, 2008 6:33 am 
SallesMay 12, 2008 7:24 am 
Thiago Druciaki CasagrandeMay 12, 2008 7:30 am 
Leonardo CastroMay 12, 2008 7:37 am 
Leonardo CastroMay 12, 2008 7:39 am 
Fábio RabeloMay 12, 2008 7:41 am 
SallesMay 12, 2008 8:04 am 
Fabiano FonsecaMay 12, 2008 8:16 am 
Daniel de OliveiraMay 12, 2008 8:17 am 
Daniel de OliveiraMay 12, 2008 8:18 am 
SallesMay 12, 2008 8:28 am 
Ednilton Joaquim dos Santos JúniorMay 12, 2008 8:08 pm 
Ednilton Joaquim dos Santos JúniorMay 12, 2008 8:13 pm 
Ednilton Joaquim dos Santos JúniorMay 12, 2008 8:18 pm 
Marcelo GondimMay 12, 2008 8:38 pm 
Leonardo CastroMay 12, 2008 8:49 pm 
SallesMay 13, 2008 5:15 am 
SallesMay 13, 2008 5:28 am 
Ednilton Joaquim dos Santos JúniorMay 13, 2008 8:09 am 
Marcelo GondimMay 13, 2008 10:53 am 
Leonardo CastroMay 13, 2008 8:20 pm 
Ednilton Joaquim dos Santos JúniorMay 14, 2008 12:34 am 
SallesMay 14, 2008 5:30 am 
Leonardo CastroMay 15, 2008 10:20 am 
SallesMay 15, 2008 11:05 am 
Subject:Re: [Ubuntu-BR] rede "cai" toda hora
From:Marcelo Gondim (gon@linuxinfo.com.br)
Date:May 13, 2008 10:53:39 am
List:com.ubuntu.lists.ubuntu-br

Em Ter, 2008-05-13 às 09:28 -0300, Salles escreveu:

Marcelo,

Pode ser e talvez as regras tenham mudado. Tive estas informações e são verídicas, pois vi as contas de cobrança do Terra e da Globo, cobrando taxas excedentes de acesso por dois pontos. Ambos os usuários mudaram para a Oi por este motivo (creio que pagando mais caro na época, se não estou enganado). Quando pedi a Velox para minha casa, contactei meu hospedeiro de páginas, a BigHost que poderia ser provedora do serviço e ela me informou que também cobraria excedente por acesso de dois pontos. Não sei como eles fazem, se controlam, se liberaram, mas citei as ocorrencias que presenciei, por via das dúvidas.

Sinceramente, creio que deva ter sido abolida esta cobrança, afinal somente a banda contratada é utilizada... que diferença faz a quantidade de máquinas a dividir a conexão?

Porque eles até teriam como saber por 2 formas: usando checagem de TTL no Firewall deles ou pelo login de autenticação mesmo. Inclusive pretendo montar uma palestra sobre esse assunto se tudo der certo e rolar o evento no Rio do Dia-D. :)

Abraços,

Em Ter, 2008-05-13 às 00:38 -0300, Marcelo Gondim escreveu:

Em Seg, 2008-05-12 às 11:24 -0300, Salles escreveu:

Uma info, se for o caso: As operadoras virtua e ajato a cabo habitualmente não permitem duplo acesso - se você está conectando as duas máquinas simultanieamente, isto pode ser o problema. Tentei fazer isto há um ano quando tinha uma ajato, duas máquinas conectadas nem por decreto. Inclusive a própria velox residencial, quando o acesso é realizado por outras operadoras que não a própria Oi, não permitem ou cobram o acesso duplicado. Não sei se é o caso, é apenas um adendo.

Bem, aqui em casa é um Velox, tenho um D-Link fazendo a conexão PPPoE e acesso simultaneamente do meu laptop e da máquina da minha esposa e não controlam isso não :) e não uso Oi como provedor também. :)

Em Seg, 2008-05-12 às 09:43 -0300, Leonardo Castro escreveu:

Marcelo, o virtua usa ip dinâmico e o network-manager fica em modo roaming. É possível haver ip duplicado neste caso? Como devo proceder? Obrigado, L

2008/5/12 Marcelo Gondim <gon@linuxinfo.com.br>:

Opa olá,

Sei que o que vou dizer pode ser a coisa mais simples da face da Terra mas preciso dizer. :) Essa característica de cai e volta é típico quando temos IPs duplicados na rede. Você checou se o seu IP não está em uso em outro equipamento além do seu? Pode ser até como um alias, já vai dar problema. Experimente trocar de IP já que você está atrás de um router D-Link. Possuo um D-Link aqui em casa também e aqui funciona normal, a diferença é que uso o Velox.

Em Dom, 2008-05-11 às 23:57 -0300, Leonardo Castro escreveu:

Galera, Se alguém puder ajudar: estou com problemas com a rede net-virtua, a conexão vai e volta o tempo todo, dá pra enlouquecer. E não é a net-virtua, pois o laptop da minha namorada está rodando perfeitamente - em tempo, os dois estão ligados em um roteador d-link; aliás, já tentei trocar os cabos. Imaginei que pudesse ter acontecido algum problema de porta, pois as falhas começaram depois que baixei o hardy pelo azureus. Então, que fiz eu? Queimei o cd e instalei o 8.04 mas os problemas continuam, a conexão continua caindo a todo momento, questão de minutos (agora mesmo, tive que reescrever essa msg no gmail). Alguém passou ou está passando por algo semelhante? Não sei nem por onde começar.