atom feed31 messages in org.apache.incubator.callback-devRe: [VOTE] rename callback to cordova
FromSent OnAttachments
Brian LeRouxNov 22, 2011 10:50 am 
Joe BowserNov 22, 2011 10:51 am 
Filip MajNov 22, 2011 10:52 am 
Laurent HassonNov 22, 2011 10:52 am 
Simon MacDonaldNov 22, 2011 10:53 am 
Andrew LunnyNov 22, 2011 10:56 am 
Ken WallisNov 22, 2011 10:57 am 
Michael BrooksNov 22, 2011 10:57 am 
Ben PlowmanNov 22, 2011 11:01 am 
Becky GibsonNov 22, 2011 11:03 am 
ShazronNov 22, 2011 11:04 am 
Patrick MuellerNov 22, 2011 11:06 am 
Abu Obeida BakhachNov 22, 2011 12:16 pm 
Ryan WilloughbyNov 22, 2011 12:38 pm 
Steven GillNov 22, 2011 12:39 pm 
Ben PlowmanNov 22, 2011 12:45 pm 
Steven GillNov 22, 2011 12:46 pm 
Bertrand DelacretazNov 22, 2011 1:06 pm 
Michael BrooksNov 22, 2011 1:10 pm 
Ross GardlerNov 22, 2011 1:29 pm 
RUDD, BrettNov 22, 2011 2:09 pm 
eduardo pelegri-llopartNov 22, 2011 4:23 pm 
ShazronNov 22, 2011 5:06 pm 
Ben PlowmanNov 22, 2011 7:28 pm 
Laurent HassonNov 22, 2011 9:27 pm 
eduardo pelegri-llopartNov 22, 2011 10:36 pm 
VirasNov 22, 2011 10:56 pm 
Bertrand DelacretazNov 23, 2011 12:29 am 
Ken WallisNov 23, 2011 6:04 am 
Brian LeRouxNov 28, 2011 2:43 pm 
Jukka ZittingNov 29, 2011 3:08 pm 
Subject:Re: [VOTE] rename callback to cordova
From:Ross Gardler (rgar@opendirective.com)
Date:Nov 22, 2011 1:29:16 pm
List:org.apache.incubator.callback-dev

On 22 November 2011 21:07, Bertrand Delacretaz <bdel@apache.org> wrote:

On Tue, Nov 22, 2011 at 9:46 PM, Ben Plowman <ben.@gmail.com> wrote:

Maybe Brian LeRoux can shed some light on the origin of the proposed name for those of us who weren't around during the earlier discussion?...

I'm not Brian but see here: http://markmail.org/message/vcrw2swiwiwcojsd

My appologies.

I did search markmail, but clearly didn't do it very well.

Ignore my comments.

Ross