23 messages

net.sourceforge.lists.courier-users [All Lists]

2011 May [All Months]

Re: [courier-users] [PROBLEM] 500 Unable to set minimum security level. - Sam Varshavchik
Re: [courier-users] [PROBLEM] 500 Unable to set minimum security level. - Sam Varshavchik
[courier-users] [PROBLEM] 500 Unable to set minimum security level. - Michelle Konzack
Re: [courier-users] [PROBLEM] 500 Unable to set minimum security level. - bama...@gmail.com
Re: [courier-users] [PROBLEM] 500 Unable to set minimum security level. - Michelle Konzack
Re: [courier-users] [PROBLEM] 500 Unable to set minimum security level. - Michelle Konzack
Re: [courier-users] Aliasing single user to another server - Sam Varshavchik
[courier-users] Aliasing single user to another server - Bernd Wurst
Re: [courier-users] Aliasing single user to another server - Sam Varshavchik
Re: [courier-users] Aliasing single user to another server - Bernd Wurst
Re: [courier-users] Aliasing single user to another server - Sam Varshavchik
Re: [courier-users] Aliasing single user to another server - Bernd Wurst
Re: [courier-users] Aliasing single user to another server - Bernd Wurst
Re: [courier-users] Backscatter supression - Sam Varshavchik
[courier-users] Backscatter supression - Peter Ford
[courier-users] install vchkpw2userdb - Frederico Madeira
Re: [courier-users] install vchkpw2userdb - Sam Varshavchik
[courier-users] Minor release of Courier packages - Sam Varshavchik
[courier-users] New release of courier and courier-imap packages - Sam Varshavchik
[courier-users] Problem with courier-imap and android phone - Bowie Bailey
Re: [courier-users] Problem with courier-imap and android phone - Sam Varshavchik
Re: [courier-users] Problem with courier-imap and android phone - Bowie Bailey
Re: [courier-users] Problem with courier-imap and android phone - Bowie Bailey